Forums du Voxan Club de France

Nous sommes actuellement le Vendredi 13 Décembre 2019 4:29

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 16 messages ] 
Auteur Message
Message Publié : Mercredi 24 Avril 2019 15:27 
Hors-ligne

Inscription : Dimanche 26 Septembre 2010 9:51
Message(s) : 12
Bonjour à tous,

Voilà, j'ai un soucis comme indiqué dans le titre quand le moteur de mon cafe racer chauffe la course de ma poignée d'embrayage se raccourci et au final l'embrayage arrive à patiner quand j'envoie les bourrins !!
j'ai déjà changé le liquide , je pensais au maitre-cylindre mais après démontage j'ai rien remarqué de choquant.
si quelqu'un a une idée je suis preneur.
Merci


Haut
 Profil  
Répondre en citant  
Message Publié : Mercredi 24 Avril 2019 21:41 
Hors-ligne
Adhérent 2019

Inscription : Mercredi 20 Février 2008 21:59
Message(s) : 1284
Bonjour,
Il faut voir l'usure de la tige de poussée des disques. Pour cela tu démontes le poussoir hydraulique et tu dois avoir le bout de la tige de poussée. Tu la retire pour regarder son usure de l'autre coté, coté qui appuie sur la butée. Un classique, le bout n'est plus demi sphérique. C'est une piste.. Gérard.


Haut
 Profil  
Répondre en citant  
Message Publié : Mercredi 24 Avril 2019 22:50 
Hors-ligne
Président du VCF
Avatar de l’utilisateur

Inscription : Jeudi 29 Août 2002 10:32
Message(s) : 3477
Localisation : 21 Dijon - 92 Boulogne
Adh: 448
Gégé, c'est e piste mais qd on n'arrive plus à débrayer il me semble
Là c'est l'inverse et vraiment je ne vois pas si ce n'est que le récepteur ne reprenne pas sa position (joint torique fatigué) et ne permette pas le bon retour des disques (collage)

A suivre
Enzo,

_________________
" Quand l'argent parle, la vérité se tait"


Haut
 Profil  
Répondre en citant  
Message Publié : Mercredi 24 Avril 2019 23:43 
Hors-ligne
Adhérent 2019

Inscription : Mercredi 20 Février 2008 21:59
Message(s) : 1284
Bonsoir,
Je me rappelle d'un fonctionnement bizarre sur la mienne et pour 3 vis à défaire, tu élimines ou pas l’hypothèse d'une tige usée. Les spécialistes, à vos claviers. Gérard.


Haut
 Profil  
Répondre en citant  
Message Publié : Jeudi 25 Avril 2019 7:50 
Hors-ligne

Inscription : Dimanche 26 Septembre 2010 9:51
Message(s) : 12
GegeCR38, j'ai essayé de sortir la fameuse tige mais de l'huile s'est mis à couler donc je n'ai pas eu le temps d'analyser le bout, j'ai vite remis la tige dans son logement... du coup il faut vidanger le moteur pour cette opération ? ou alors ce n'est pas normale de trouver de l'huile à cet endroit ?
Mais je suis assez daccord avec Enzo l'usure de la tige provoque plutot le phenomene inverse.
Une chose que je n'ai pas précisée c'est que la motot est restée 6 ans sans tourner et que le phénomene n'est apparu que lors de la remise en service de la bête.


Haut
 Profil  
Répondre en citant  
Message Publié : Jeudi 25 Avril 2019 8:54 
Hors-ligne
Adhérent 2020
Avatar de l’utilisateur

Inscription : Mercredi 22 Février 2006 13:59
Message(s) : 3450
J'ai sorti plusieurs fois cette tige (pour vérifier son état) sur mon Scrambler et sur mon ex Street (sur lequel je l'avais remplacée suite à usure), et jamais je n'ai vu d'huile couler par le trou.

_________________
Scrambler 2002 & Black Classic 2015


Haut
 Profil  
Répondre en citant  
Message Publié : Jeudi 25 Avril 2019 9:51 
Hors-ligne
Adhérent 2019

Inscription : Mercredi 20 Février 2008 21:59
Message(s) : 1284
Bonjour,
Normalement la tige est entourée d'huile mais de la à ce qu'il y ait une grosse fuite ? cela ne devrait pas durer. Peut être un peu trop d'huile => pencher la moto. Je serais d'accord avec vos remarques entre le symptôme et la cause du problème mais je me rappelle qu'à l'époque j'avais été étonné. C'est peut être autre chose ? A suivre. Gérard.


Haut
 Profil  
Répondre en citant  
Message Publié : Jeudi 25 Avril 2019 18:09 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2851
Localisation : 63
Bonjour,
6 ans sans tourner quand même.
L'huile est sûrement bien descendue dans le bas moteur, et a du bien imprégner les disques au premier débrayage, pas forcément étonnant que ça patine, faudrait peut-être les nettoyer si ça continue.
Il faut du temps (roulage) pour que le niveau soit bon dans la bâche à huile, sinon on fait le niveau et on en met trop.
Après faudra vérifier la tige et ça ne devrait plus couler.

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Message Publié : Jeudi 25 Avril 2019 22:19 
Hors-ligne
Avatar de l’utilisateur

Inscription : Lundi 08 Octobre 2007 19:40
Message(s) : 3018
Localisation : Fougères (35)
Adh: 840
6 ans sans tourner, il faut aussi impérativement changer le liquide hydraulique et vérifier que tout fonctionne normalement au niveau du maitre cylindre et du récepteur en bas. Essayer entre autre de repousser le piston du récepteur pour voir si le liquide remonte bien lorsque le levier d'embrayage est au repos, ou si le piston reste bloqué. Attention à ne pas faire gicler le liquide lors de cette opération.

_________________
Voxan - Guzzi: que du bonheur en V+


Haut
 Profil  
Répondre en citant  
Message Publié : Jeudi 25 Avril 2019 22:24 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2851
Localisation : 63
Il a écrit liquide changé.
A voir la purge, petite bulle d'air qui gonfle avec la chaleur...

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 26 Avril 2019 11:46 
Hors-ligne
Adhérent 2020
Avatar de l’utilisateur

Inscription : Dimanche 27 Février 2011 10:07
Message(s) : 1956
Localisation : Saint Sauveur Sur Ecole 77930
Adh: 1178
j'ai le meme soucis, poignée dur une fois moteur bien chaud...
je vais purger une nouvelle fois ce week end mais sans grand espoir.
tige propre

_________________
life is too short to ride a boring motorcycle

Kmb23 Black Magic N°103 et Café Racer Cazeau N°88
Laeti mash 250 Two fifty
ex moto : roadster n°248


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 26 Avril 2019 12:45 
Hors-ligne
Adhérent 2020
Avatar de l’utilisateur

Inscription : Mardi 28 Mars 2006 19:19
Message(s) : 3853
Localisation : Burdigala
Adh: 803
mazden a écrit :
6 ans sans tourner, il faut aussi impérativement changer le liquide hydraulique et vérifier que tout fonctionne normalement au niveau du maitre cylindre et du récepteur en bas. Essayer entre autre de repousser le piston du récepteur pour voir si le liquide remonte bien lorsque le levier d'embrayage est au repos, ou si le piston reste bloqué. Attention à ne pas faire gicler le liquide lors de cette opération.

Je ne suis pas le mécano de la bande mais par déduction, je pense que Denis tient la bonne piste.
Piston du récepteur grippé (joints nases, crasse) qui ne revient pas en place. Après plusieurs pressions sur le levier ; l'embrayage patine.
naxov, dépanneur dans l'âme.

_________________
Voxan, des motos d'un Cheval qui roulent désormais sans Fil.


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 26 Avril 2019 14:04 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2851
Localisation : 63
6 ans ce n'est quand même pas si long que ça, par contre quand j'ai une vieillerie qui est restée 20 ans sans bouger là il y a des soucis, et encore des fois ça fonctionne encore :mrgreen
Il nous dira ce qu'il y a...

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 26 Avril 2019 15:08 
Hors-ligne

Inscription : Dimanche 26 Septembre 2010 9:51
Message(s) : 12
merci à tous pour vos idées, je suis content de voir que voxan n'est pas mort! :merci
du coup comme mon circuit est vide pour l'instant je vais en profiter pour demonter le recepteur, je vous tiens au jus !!!


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 26 Avril 2019 21:13 
Hors-ligne
Avatar de l’utilisateur

Inscription : Lundi 08 Octobre 2007 19:40
Message(s) : 3018
Localisation : Fougères (35)
Adh: 840
Quand tu as fini le remplissage et la purge, vérifie bien que tu puisse repousser le piston du récepteur et que cela augmente le niveau dans le bocal du maitre cylindre (ce qui semble évident ne l'est parfois pas sur un forum, c'est pourquoi j'hésite toujours à répondre aux problème posés, et souvent je n'y répond même pas d'ailleurs, merci navox pour avoir insisté sur mon explication).

_________________
Voxan - Guzzi: que du bonheur en V+


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 30 Avril 2019 12:42 
Hors-ligne

Inscription : Dimanche 26 Septembre 2010 9:51
Message(s) : 12
Bonjour à tous,
petit contre-temps je me suis apperçu que le petit bout de durite entre le bocal et le mc etait fissurée du coup je me lance à la recherche d'un morceau de durite pour la remplacer et ça me semble assez compliqué deja 2 concessionnaires qui n'en ont pas !!!
va falloir que je commande ça sur le net vu comme c'est parti...


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 16 messages ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Aller vers :  
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en françaisUtiliser phpBB avec un certificat SSL