Forums du Voxan Club de France

Nous sommes actuellement le Mardi 05 Juillet 2022 5:48

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 18 messages ] 
Auteur Message
 Sujet du message : problème de clignotants
Message Publié : Dimanche 14 Mars 2021 18:58 
Hors-ligne
Avatar de l’utilisateur

Inscription : Samedi 09 Février 2013 16:12
Message(s) : 947
Localisation : vers Moulins, dans l'Allier, 03
Adh: 1277
Bonjour à tous,

Le week end dernier, j'ai perdu le fonctionnement des clignotants.

Ils ne clignotent plus. Juste un léger allumage 1 fois de temps en temps quand j'actionne le commodo.

Idem à droite et à gauche.

J'ai démonté le commodo, bien entendu, rien de ce côté là.

Il me semble que le relais est sur le flanc gauche, mais lequel est ce?
Est ce que la centrale clignotant en a un coup? Idem où elle se situe?

Ah oui, j'oubliais, j'ai un CR Cazeau, et autant en mécanique ça va mais je suis une quiche en élec!

_________________
'Il y a de plus en plus de cons chaque année. Mais cette année, j'ai l'impression que les cons de l'année prochaine sont déjà là!'


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: problème de clignotants
Message Publié : Dimanche 14 Mars 2021 21:41 
Hors-ligne
Avatar de l’utilisateur

Inscription : Jeudi 26 Janvier 2006 22:09
Message(s) : 843
Localisation : Clermont Fd
Adh: 697
Salut,
j'ai beaucoup galéré avec la même panne sur la 007 (la verte) Le faisceau était neuf, les relais étaient neufs.
Le cligno fonctionnait parfaitement à droite, mais pas à gauche. Les ampoules étaient bonnes, les masses aussi; En bricolant au garage, j'arrivais à le faire remarcher, et sur la route plus.....
Au final, et avec l'aide (Hot Line) de Michelm, :champion on a fini par touver qu'un clignotant avait une impédance trop faible, d'ou trop de courant pour la centrale; j'ai changé le clignotant et tout remarche parfaitement.

_________________
Membre du RCF


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: problème de clignotants
Message Publié : Dimanche 14 Mars 2021 21:50 
Hors-ligne
Avatar de l’utilisateur

Inscription : Vendredi 19 Décembre 2014 10:18
Message(s) : 195
Localisation : Saint Malo
Adh: 1344
Salut Franck
C est ce relais ci
Seb
Image


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: problème de clignotants
Message Publié : Dimanche 14 Mars 2021 22:05 
Hors-ligne

Inscription : Mercredi 20 Février 2008 21:59
Message(s) : 1550
Localisation : Grenoble
Adh: 909
Bonjour,
" Les ampoules étaient bonnes.. on a fini par trouver qu'un clignotant avait une impédance trop faible "
ampoule bonne : elle s'allume sur le 12 V ? Oui ? mais avait-elle la bonne puissance ? Avant les ampoules (filament) pour clignotant avaient une puissance de 21 W, maintenant c'est plutôt 10 W. Impédance trop faible => 21 W ? A suivre. Gérard.


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: problème de clignotants
Message Publié : Lundi 15 Mars 2021 1:47 
Hors-ligne
Avatar de l’utilisateur

Inscription : Jeudi 13 Mai 2010 13:31
Message(s) : 422
Localisation : Aussonne (31)
Adh: 1074
c'est toujours pareil avec les clignos :
ça marche, ça marche plus, ça marche, ça marche plus...

:bonjsors

_________________
les cylindres, c'est comme les roues : 1, 2 voire 3 mais jamais plus.


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: problème de clignotants
Message Publié : Lundi 15 Mars 2021 10:08 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 3012
Localisation : 63
Bonjour,

Vu que c'est les deux en même temps je changerais la centrale clignotante.

Les centrales clignotantes simples fonctionnent souvent avec la puissance des lampes qu'il y a dans les clignos, c'est un bilame qui par échauffement coupe puis en refroidissant remet le courant des clignos, inconvénient si la puissance des ampoules change ça ne fonctionne plus correctement, avec des LEDs qui ne consomment pas beaucoup le bilame reste froid et ne clignote plus.
La solution c'est de mettre une centrale électronique (facile à trouver) qui clignote indépendamment de la puissance, ou plus simpliste mettre des résistances de charge qui vont consommer le courant nécessaire au bilame.

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: problème de clignotants
Message Publié : Lundi 15 Mars 2021 16:52 
Hors-ligne

Inscription : Jeudi 05 Février 2009 14:17
Message(s) : 1835
Localisation : Essonne
Faut mettre le bras, comme en vélo, c'est plus dur pour le côté droit à cause de l'accélérateur, dans ce cas faut mettre le pied, mais attention, faut pas que celui qui te suit pense que tu lui dis merci, dans ce cas, faut agiter le pied, mais attention, faut pas qu'il pense que tu veux lui mettre un coup de latte !

T'as raison, vaut mieux réparer les clignotants ! :lol


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: problème de clignotants
Message Publié : Lundi 15 Mars 2021 22:30 
Hors-ligne
Avatar de l’utilisateur

Inscription : Samedi 09 Février 2013 16:12
Message(s) : 947
Localisation : vers Moulins, dans l'Allier, 03
Adh: 1277
Merci pour vos réponses.
Je regarderai ça de plus près quand j'aurai un moment.

Par contre, le relais et la centrale sont 2 choses bien distinctes, n'est ce pas?

Merci Seb pour la photo du relais.
Savez vous où se situe la centrale de clignotant?

_________________
'Il y a de plus en plus de cons chaque année. Mais cette année, j'ai l'impression que les cons de l'année prochaine sont déjà là!'


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: problème de clignotants
Message Publié : Lundi 15 Mars 2021 22:48 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 3012
Localisation : 63
C'est la même chose, dans la centrale il y a un relais.

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: problème de clignotants
Message Publié : Mardi 16 Mars 2021 15:17 
Hors-ligne
Avatar de l’utilisateur

Inscription : Jeudi 26 Janvier 2006 22:09
Message(s) : 843
Localisation : Clermont Fd
Adh: 697
Citation:
Bonjour,
" Les ampoules étaient bonnes.. on a fini par trouver qu'un clignotant avait une impédance trop faible "
ampoule bonne : elle s'allume sur le 12 V ? Oui ? mais avait-elle la bonne puissance ? Avant les ampoules (filament) pour clignotant avaient une puissance de 21 W, maintenant c'est plutôt 10 W. Impédance trop faible => 21 W ? A suivre. Gérard.


Théoriquement c'était des ampoules à filaments, 12v 21w, sauf qu'au final l'une des 4, probablement made in PRC , devait être en dehors de ces spécifs
Désolé Gégé, j'en sais pas plus.
Pour Laprune effectivement, plutôt centrale cligno. :arrow facile à trouver, 2 fils seulement.

_________________
Membre du RCF


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: problème de clignotants
Message Publié : Mardi 16 Mars 2021 18:23 
Hors-ligne

Inscription : Mercredi 20 Février 2008 21:59
Message(s) : 1550
Localisation : Grenoble
Adh: 909
Bonjour,
" Désolé Gégé, j'en sais pas plus. " Alors, comment je fais pour bâtir une nouvelle théorie ? Gérard.


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: problème de clignotants
Message Publié : Mardi 16 Mars 2021 23:02 
Hors-ligne
RCF-Ronchon Club de France
Avatar de l’utilisateur

Inscription : Lundi 08 Octobre 2007 19:40
Message(s) : 3182
Localisation : Fougères (35)
Adh: 840
Sur les Voxan c'est du 12V 10W et pas 12V 21W

_________________
Prez méritant du RCF


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: problème de clignotants
Message Publié : Mercredi 17 Mars 2021 10:45 
Hors-ligne
Avatar de l’utilisateur

Inscription : Jeudi 26 Janvier 2006 22:09
Message(s) : 843
Localisation : Clermont Fd
Adh: 697
Citation:
Sur les Voxan c'est du 12V 10W et pas 12V 21W

Benvoilà :merci Monsieur Mazden

_________________
Membre du RCF


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: problème de clignotants
Message Publié : Dimanche 05 Septembre 2021 12:44 
Hors-ligne
Avatar de l’utilisateur

Inscription : Samedi 09 Février 2013 16:12
Message(s) : 947
Localisation : vers Moulins, dans l'Allier, 03
Adh: 1277
Salut la Compagnie,

Alors je n'ai pas avancé d'un poil depuis mon problème de cligno, je n'ai pas forcément le temps de me pencher dessus.

La Vox n'a d'ailleurs pas roulé depuis! :cry

je rappelle le problème :
Citation:
j'ai perdu le fonctionnement des clignotants.
Ils ne clignotent plus. Juste un léger allumage 1 fois de temps en temps quand j'actionne le commodo.
Idem à droite et à gauche.


J'ai fait un essai avec une centrale de cligno adaptable, les clignos clignotent bien cette fois-ci, mis en mode feu de détresse ! Donc pas trop le résultat escompté!

J'aimerais quand même essayer avec un autre commodo (j'ai un doute sur lui quand même) et une centrale d'origine.
La ref Voxan du commodo gauche est F04 24 108 AX, dispo chez TMV au prix de 112.50€,
celle de la centrale clignotante est F01 31 162 AX, dispo aussi chez TMV au prix de 35.76€.
après, il faut sans doute appliquer la réduc spécial adhérent de 15%, et les FdP à 10.80€.

De mémoire, j'avais vu que les commodos était identique à ceux des Guzzi Bréva 750. Pouvez vous me le confirmer et savez-vous s'il serait possible de les trouver à moins cher ailleurs, car ça fait cher l'essai, occaz ou neuf.


A moins que vos ayez d'autres pistes sur la panne vu le peu de chose que je donne.

_________________
'Il y a de plus en plus de cons chaque année. Mais cette année, j'ai l'impression que les cons de l'année prochaine sont déjà là!'


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: problème de clignotants
Message Publié : Dimanche 05 Septembre 2021 20:25 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 3012
Localisation : 63
Salut,

Probablement le fil ou la connexion du commodo qui est coupé au départ du problème,
Voila un schéma de principe équivalent à celui des Voxan (sauf le voyant peut-être).
La centrale fonctionne à priori, c'est une électronique ? Mais c'est curieux que tous les feux clignotent en même temps ! Il est mal branché probablement.

La centrale clignotante est connectée entre le +12V (fusible klaxon et cligno) et le commun du commodo, le commodo aiguille soit à 0, soit vers gauche ou droit, c'est tout.

(le voyant est, sur ce schéma, entre les clignos "droit" et "gauche", car quand un coté est allumé (+12V) l'autre est à la masse par la résistance faible (bien plus faible que celle du voyant) des ampoules de cligno.)

Fichier(s) joint(s):
Moto_clignotants.jpg


Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: problème de clignotants
Message Publié : Vendredi 27 Mai 2022 15:27 
Hors-ligne
Avatar de l’utilisateur

Inscription : Samedi 09 Février 2013 16:12
Message(s) : 947
Localisation : vers Moulins, dans l'Allier, 03
Adh: 1277
Étant en congé et voulant profiter de ce temps libre (je fais le viaduc et non le pont de l'Ascension), je me suis enfin décidé à regarder de plus près ce problème de clignotant !

Verdict, fil de masse du clignotant avant gauche + ampoule arrière gauche dont le culot ne semblait plus toucher et faire contact au fond (ce ne sont plus les origines à l'arrière, mais de plus petits).

Donc ça, c'est réparé, mais maintenant, ce sont les freins !

L'avant est mou à souhait, l'arrière aussi.
Je vois que les coupelles anti-poussière sont fusées, j'imagine que le reste aussi ou pas loin, j'ai donc ouvert un sujet pour avoir votre retour sur d'éventuels kit de réparation des MC.
Pour répondre avant toute chose à d'éventuelles réponses du style "fonction recherche est ton amie", oui, j'ai déjà explorer le forum.

et en parlant de caoutchouc fusé, j'ai aussi commandé des well-nut M5 (écrous en caoutchouc avec insert en laiton M5), je me suis aperçu qu'ils sont tous fusés, certains sont même coupés en 2 avec des parties manquantes !
Déjà que le carénage est fissuré de toute part et tient debout par le fait du miracle (et de la Sainte Loctite), alors si en plus les fixations foutent le camps, c'est le pompon !

_________________
'Il y a de plus en plus de cons chaque année. Mais cette année, j'ai l'impression que les cons de l'année prochaine sont déjà là!'


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: problème de clignotants
Message Publié : Mercredi 01 Juin 2022 15:35 
Hors-ligne
RCF-Ronchon Club de France
Avatar de l’utilisateur

Inscription : Dimanche 08 Juin 2008 12:20
Message(s) : 3722
Localisation : La Neuville en Hez OISE
Adh: 932
Tout fout le camp ma pov' dame :mdr

il ne faut pas oublier que nos mémères ne sont plus de la première jeunesse et que certains accastillages n'étaient pas du top moumoute.

Pour les MC, regarde chez Stein Dinse, le site est bien achalandé.

Bonne recherche.

gilles

_________________
ceux qui vivent sont ceux qui luttent. Victor Hugo.

Scrambler N°159. CR N° 18.


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: problème de clignotants
Message Publié : Mercredi 01 Juin 2022 22:39 
Hors-ligne
Avatar de l’utilisateur

Inscription : Samedi 09 Février 2013 16:12
Message(s) : 947
Localisation : vers Moulins, dans l'Allier, 03
Adh: 1277
Justement, je les ai contacté, ils n'ont pas qu'ils disent.

_________________
'Il y a de plus en plus de cons chaque année. Mais cette année, j'ai l'impression que les cons de l'année prochaine sont déjà là!'


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 18 messages ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 11 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en françaisUtiliser phpBB avec un certificat SSL