Forums du Voxan Club de France

Nous sommes actuellement le Mercredi 14 Novembre 2018 8:54

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 754 messages ]  Aller vers la page Précédent  1 ... 34, 35, 36, 37, 38
Auteur Message
Message Publié : Vendredi 01 Juin 2018 13:47 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2748
Localisation : 63
130 € :gasp :cry
plus du double qu'une NP17-12, ça fait mal.
C'est le problème de tomber en panne et ne pas avoir le temps de trouver autre chose.

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 01 Juin 2018 17:29 
Hors-ligne
Adhérent
Avatar de l’utilisateur

Inscription : Mardi 28 Mars 2006 19:19
Message(s) : 3685
Localisation : Burdigala
Adh: 803
En venant au 10ième anniv du club ma batterie m'avait lâché aussi.
Une BTX20L-BS payée 110€ chez un concess Yamaha m'a dépanné. Elle tient toujours le coup.


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 01 Juin 2018 17:57 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2748
Localisation : 63
Ca fait combien d'années exactement ?

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 01 Juin 2018 18:36 
Hors-ligne
Adhérent
Avatar de l’utilisateur

Inscription : Mardi 28 Mars 2006 19:19
Message(s) : 3685
Localisation : Burdigala
Adh: 803
M'enfin, michelm ??? Les 10 ans du club datent de quand ? Tu y étais. :lol

Pour complément d'info, c'est la batterie d'origine (une Yuasa, donc) qui m'avait lâché. Street de début 2004 (immat), de quand datait la batterie ???


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 01 Juin 2018 18:39 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2748
Localisation : 63
Les AG oui, les anniv c'est rare :redface

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 01 Juin 2018 19:31 
Hors-ligne
Adhérent
Avatar de l’utilisateur

Inscription : Mardi 28 Mars 2006 19:19
Message(s) : 3685
Localisation : Burdigala
Adh: 803
Pas la peine de rougir, michelm. Je ne peux pas non plus, à mon grand regret, me rendre aux divers rendez-vous clubistes.
Bref, ces deux batteries durent : 7 ou 8 ans pour la première (d'origine) et la BTX20-BS dure depuis bientôt 7 ans, avec quelques décharges et recharges du fait d'une moindre utilisation.


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 05 Juin 2018 17:04 
Hors-ligne
Adhérent
Avatar de l’utilisateur

Inscription : Dimanche 11 Octobre 2009 16:26
Message(s) : 12
Localisation : Montayral (47)
Adh: 972
Un fh020 aa passe t il dans une tête de fourche de Roadster ?
https://www.motoboxer.net/r%C3%A9gulateurs/universel-mosfet/

_________________
Roadster n°16


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 05 Juin 2018 17:23 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2748
Localisation : 63
Oui je l'ai fait en agrandissant un peu le passage sur le Road.
Mais sinon je n'ai pas l'impression que c'est un vrai Shindengen, il n'y a pas les petits "cylindres" de fonderie que l'on voit sur ceux d'occasion, ou des neufs.
Attention aux copies...

http://roadstercycle.com/images/FH020AA_gray_back_ground.JPG

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 05 Juin 2018 21:59 
Hors-ligne
Adhérent 2018
Avatar de l’utilisateur

Inscription : Lundi 08 Octobre 2007 19:40
Message(s) : 2876
Localisation : Fougères (35)
Adh: 840
Tout à fait, michelm, c'est du chinois peu fiable.

_________________
Voxan - Guzzi: que du bonheur en V+


Haut
 Profil  
Répondre en citant  
Message Publié : Samedi 14 Juillet 2018 12:28 
Hors-ligne
Adhérent
Avatar de l’utilisateur

Inscription : Dimanche 11 Octobre 2009 16:26
Message(s) : 12
Localisation : Montayral (47)
Adh: 972
michelm a écrit :
Oui je l'ai fait en agrandissant un peu le passage sur le Road.
Mais sinon je n'ai pas l'impression que c'est un vrai Shindengen, il n'y a pas les petits "cylindres" de fonderie que l'on voit sur ceux d'occasion, ou des neufs.
Attention aux copies...

http://roadstercycle.com/images/FH020AA_gray_back_ground.JPG

C'est bon j'ai trouvé un FH 012 d'occasion de fz1 dans une casse
Comment tu modifier le support pour le passer dans le tête de fourche ?
Aurais tu des photos pour me donner des idées?
Merci

_________________
Roadster n°16


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 05 Octobre 2018 17:17 
Hors-ligne
Avatar de l’utilisateur

Inscription : Lundi 25 Septembre 2006 21:31
Message(s) : 761
Bon, j'ai un soucis electrique mais j'ai un doute sur l'origine, c'est à dire batterie naze ou problème elctrique aléatoire.

Le début, j'ai monté une prise usb et j'ai pas fait gaffe qu'ily avait un p'tit transfo qui m'a pompé ma batterie qui a presque 2 ans.
J'ai rechargé en mode normal ( au début pas de prise de charge par le chargeur puis il a accepté ) et arbre de noel au tableau de bord et démarreur sans force au ralenti ( symptomes de batterie morte je connais ) puis sans rien faire deux heures après tout est redevenu normal.

15 jours après rebelotte, je contacte le vendeur de batterie et il me dit qu'elle doit avoir subit une décharge lente ( ben oui ma prise usb ), donc je rebranche mon chargeur en mode recup et la il met beaucoup de temps a charger et bingo nickel pendant quelques temps.
La vieille de sortir en Juillet je rebranche l'ultimate en prévention, il se met en vert tout va bien et et .... le lendemain, booum, plus rien. reultimate et après ça démarre.

Tout ça m'est encore arrivé hier et aujourd'hui, j'ai cru que c'était mes cables de connexion desserrés et bien non, tout est bien en place, aucun signe de cable abimé.
Je vais donc rouler ce week end car mariekawette a besoin de la sortir la street pour une expo mais lundi je démonte et renvois la batterie car la garantie est presque finie.

Ce qui me chagrine, c'est que encore tout à l'heure, il n'y a pas de jus, je branche l'utimate, 30mn après sans être au vert, la moto redémarre comme si de rien, sans effort, ça m'enerve.

si c'est pas la batterie je l'aurais rapporté pour rien et ça veut dire que c'est une merde de plus à traiter sur ce circuit electrique capricieux
Mais bon restons zen


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 05 Octobre 2018 17:27 
Hors-ligne
Adhérent

Inscription : Mardi 20 Avril 2010 20:19
Message(s) : 900
Adh: 382
J’ai remarqué que l’ultimate n’a parfois rien d’ultime.
Je dis bien « parfois »

Il peut se tromper dans le diagnostic et passe tantôt au vert (ou au rouge) sans raison.

De temps en temps on résout le problème en chargeant avec un bête chargeur, puis revenir à l’ultimate, qui est certes intelligent, mais également têtu


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 05 Octobre 2018 17:37 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2748
Localisation : 63
Je ne pense pas que ce soit le circuit électrique qui est un gros problème, sinon même chargée ça ne pourrait pas démarrer.
La batterie (quel type, quelle marque ?) a du pas mal souffrir avec une décharge lente et très profonde, c'est souvent très mauvais pour sa durée de vie.
Si le chargeur n'arrivait pas à charger au début elle devait être à une tension très faible, les chargeurs de ce type n'acceptent pas la charge (il ne peut savoir si c'est du 6 ou 12 V par exemple).

Ce qui est un peu surprenant c'est qu'elle arrive à lancer le démarreur après une recharge, ce qui voudrait dire qu'elle n'est pas si mal que ça.
(Bien sûr la tension de charge sur la moto a été vérifiée et éventuellement le régulateur a été changé par un FH.)

Par contre il doit y avoir une consommation permanente (quelle Voxan ? Compteur électronique ?) peut-être plus importante que la normale.
La prise USB n'y est plus ? Elle devrait être sur un + après contact et pas avant.

Pour faire durer mes batteries auto moto (10 ans, 15 ans !) je laisse toujours un chargeur Optimate ou type Lidl en permanence depuis au moins 20 ans, car il y a de l'autodécharge et une petite consommation électrique permanente pour les compteurs électroniques et autres.

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Message Publié : Samedi 06 Octobre 2018 9:32 
Hors-ligne
Avatar de l’utilisateur

Inscription : Lundi 25 Septembre 2006 21:31
Message(s) : 761
Merci pour la rapidité

C'est sur un street de 2006, la prise est retirée depuis longtemps et la batterie est une yuasa traditionnelle.

Mais bon pas de charge puis après ça démarre c'est bizarre

Lundi je retourne la batterie


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 754 messages ]  Aller vers la page Précédent  1 ... 34, 35, 36, 37, 38

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : seb_dijon et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Aller vers :  
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en françaisUtiliser phpBB avec un certificat SSL