Forums du Voxan Club de France

Nous sommes actuellement le Vendredi 22 Février 2019 12:18

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 761 messages ]  Aller vers la page Précédent  1 ... 35, 36, 37, 38, 39  Suivant
Auteur Message
Message Publié : Vendredi 01 Juin 2018 13:47 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2767
Localisation : 63
130 € :gasp :cry
plus du double qu'une NP17-12, ça fait mal.
C'est le problème de tomber en panne et ne pas avoir le temps de trouver autre chose.

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 01 Juin 2018 17:29 
Hors-ligne
Adhérent
Avatar de l’utilisateur

Inscription : Mardi 28 Mars 2006 19:19
Message(s) : 3720
Localisation : Burdigala
Adh: 803
En venant au 10ième anniv du club ma batterie m'avait lâché aussi.
Une BTX20L-BS payée 110€ chez un concess Yamaha m'a dépanné. Elle tient toujours le coup.


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 01 Juin 2018 17:57 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2767
Localisation : 63
Ca fait combien d'années exactement ?

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 01 Juin 2018 18:36 
Hors-ligne
Adhérent
Avatar de l’utilisateur

Inscription : Mardi 28 Mars 2006 19:19
Message(s) : 3720
Localisation : Burdigala
Adh: 803
M'enfin, michelm ??? Les 10 ans du club datent de quand ? Tu y étais. :lol

Pour complément d'info, c'est la batterie d'origine (une Yuasa, donc) qui m'avait lâché. Street de début 2004 (immat), de quand datait la batterie ???


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 01 Juin 2018 18:39 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2767
Localisation : 63
Les AG oui, les anniv c'est rare :redface

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 01 Juin 2018 19:31 
Hors-ligne
Adhérent
Avatar de l’utilisateur

Inscription : Mardi 28 Mars 2006 19:19
Message(s) : 3720
Localisation : Burdigala
Adh: 803
Pas la peine de rougir, michelm. Je ne peux pas non plus, à mon grand regret, me rendre aux divers rendez-vous clubistes.
Bref, ces deux batteries durent : 7 ou 8 ans pour la première (d'origine) et la BTX20-BS dure depuis bientôt 7 ans, avec quelques décharges et recharges du fait d'une moindre utilisation.


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 05 Juin 2018 17:04 
Hors-ligne
Adhérent
Avatar de l’utilisateur

Inscription : Dimanche 11 Octobre 2009 16:26
Message(s) : 15
Localisation : Montayral (47)
Adh: 972
Un fh020 aa passe t il dans une tête de fourche de Roadster ?
https://www.motoboxer.net/r%C3%A9gulateurs/universel-mosfet/

_________________
Roadster


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 05 Juin 2018 17:23 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2767
Localisation : 63
Oui je l'ai fait en agrandissant un peu le passage sur le Road.
Mais sinon je n'ai pas l'impression que c'est un vrai Shindengen, il n'y a pas les petits "cylindres" de fonderie que l'on voit sur ceux d'occasion, ou des neufs.
Attention aux copies...

http://roadstercycle.com/images/FH020AA_gray_back_ground.JPG

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 05 Juin 2018 21:59 
Hors-ligne
Adhérent 2018
Avatar de l’utilisateur

Inscription : Lundi 08 Octobre 2007 19:40
Message(s) : 2919
Localisation : Fougères (35)
Adh: 840
Tout à fait, michelm, c'est du chinois peu fiable.

_________________
Voxan - Guzzi: que du bonheur en V+


Haut
 Profil  
Répondre en citant  
Message Publié : Samedi 14 Juillet 2018 12:28 
Hors-ligne
Adhérent
Avatar de l’utilisateur

Inscription : Dimanche 11 Octobre 2009 16:26
Message(s) : 15
Localisation : Montayral (47)
Adh: 972
michelm a écrit :
Oui je l'ai fait en agrandissant un peu le passage sur le Road.
Mais sinon je n'ai pas l'impression que c'est un vrai Shindengen, il n'y a pas les petits "cylindres" de fonderie que l'on voit sur ceux d'occasion, ou des neufs.
Attention aux copies...

http://roadstercycle.com/images/FH020AA_gray_back_ground.JPG

C'est bon j'ai trouvé un FH 012 d'occasion de fz1 dans une casse
Comment tu modifier le support pour le passer dans le tête de fourche ?
Aurais tu des photos pour me donner des idées?
Merci

_________________
Roadster


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 05 Octobre 2018 17:17 
Hors-ligne
Avatar de l’utilisateur

Inscription : Lundi 25 Septembre 2006 21:31
Message(s) : 774
Bon, j'ai un soucis electrique mais j'ai un doute sur l'origine, c'est à dire batterie naze ou problème elctrique aléatoire.

Le début, j'ai monté une prise usb et j'ai pas fait gaffe qu'ily avait un p'tit transfo qui m'a pompé ma batterie qui a presque 2 ans.
J'ai rechargé en mode normal ( au début pas de prise de charge par le chargeur puis il a accepté ) et arbre de noel au tableau de bord et démarreur sans force au ralenti ( symptomes de batterie morte je connais ) puis sans rien faire deux heures après tout est redevenu normal.

15 jours après rebelotte, je contacte le vendeur de batterie et il me dit qu'elle doit avoir subit une décharge lente ( ben oui ma prise usb ), donc je rebranche mon chargeur en mode recup et la il met beaucoup de temps a charger et bingo nickel pendant quelques temps.
La vieille de sortir en Juillet je rebranche l'ultimate en prévention, il se met en vert tout va bien et et .... le lendemain, booum, plus rien. reultimate et après ça démarre.

Tout ça m'est encore arrivé hier et aujourd'hui, j'ai cru que c'était mes cables de connexion desserrés et bien non, tout est bien en place, aucun signe de cable abimé.
Je vais donc rouler ce week end car mariekawette a besoin de la sortir la street pour une expo mais lundi je démonte et renvois la batterie car la garantie est presque finie.

Ce qui me chagrine, c'est que encore tout à l'heure, il n'y a pas de jus, je branche l'utimate, 30mn après sans être au vert, la moto redémarre comme si de rien, sans effort, ça m'enerve.

si c'est pas la batterie je l'aurais rapporté pour rien et ça veut dire que c'est une merde de plus à traiter sur ce circuit electrique capricieux
Mais bon restons zen


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 05 Octobre 2018 17:27 
Hors-ligne
Adhérent

Inscription : Mardi 20 Avril 2010 20:19
Message(s) : 941
Adh: 382
J’ai remarqué que l’ultimate n’a parfois rien d’ultime.
Je dis bien « parfois »

Il peut se tromper dans le diagnostic et passe tantôt au vert (ou au rouge) sans raison.

De temps en temps on résout le problème en chargeant avec un bête chargeur, puis revenir à l’ultimate, qui est certes intelligent, mais également têtu


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 05 Octobre 2018 17:37 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2767
Localisation : 63
Je ne pense pas que ce soit le circuit électrique qui est un gros problème, sinon même chargée ça ne pourrait pas démarrer.
La batterie (quel type, quelle marque ?) a du pas mal souffrir avec une décharge lente et très profonde, c'est souvent très mauvais pour sa durée de vie.
Si le chargeur n'arrivait pas à charger au début elle devait être à une tension très faible, les chargeurs de ce type n'acceptent pas la charge (il ne peut savoir si c'est du 6 ou 12 V par exemple).

Ce qui est un peu surprenant c'est qu'elle arrive à lancer le démarreur après une recharge, ce qui voudrait dire qu'elle n'est pas si mal que ça.
(Bien sûr la tension de charge sur la moto a été vérifiée et éventuellement le régulateur a été changé par un FH.)

Par contre il doit y avoir une consommation permanente (quelle Voxan ? Compteur électronique ?) peut-être plus importante que la normale.
La prise USB n'y est plus ? Elle devrait être sur un + après contact et pas avant.

Pour faire durer mes batteries auto moto (10 ans, 15 ans !) je laisse toujours un chargeur Optimate ou type Lidl en permanence depuis au moins 20 ans, car il y a de l'autodécharge et une petite consommation électrique permanente pour les compteurs électroniques et autres.

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Message Publié : Samedi 06 Octobre 2018 9:32 
Hors-ligne
Avatar de l’utilisateur

Inscription : Lundi 25 Septembre 2006 21:31
Message(s) : 774
Merci pour la rapidité

C'est sur un street de 2006, la prise est retirée depuis longtemps et la batterie est une yuasa traditionnelle.

Mais bon pas de charge puis après ça démarre c'est bizarre

Lundi je retourne la batterie


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 21 Janvier 2019 15:51 
Hors-ligne
Adhérent
Avatar de l’utilisateur

Inscription : Samedi 30 Novembre 2002 19:27
Message(s) : 163
Localisation : 77
y0 a écrit :
michelm a écrit :
Oui je l'ai fait en agrandissant un peu le passage sur le Road.
Mais sinon je n'ai pas l'impression que c'est un vrai Shindengen, il n'y a pas les petits "cylindres" de fonderie que l'on voit sur ceux d'occasion, ou des neufs.
Attention aux copies...

http://roadstercycle.com/images/FH020AA_gray_back_ground.JPG

C'est bon j'ai trouvé un FH 012 d'occasion de fz1 dans une casse
Comment tu modifier le support pour le passer dans le tête de fourche ?
Aurais tu des photos pour me donner des idées?
Merci


Hello,

Suis preneur d'info sur les modifications apportées.
J'ai reçu ma commande de FH020, aucun problème pour l'installer sur la platine mais une fois en place impossible de brancher le connecteur noir qui bloque contre le support.


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 21 Janvier 2019 16:24 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2767
Localisation : 63
Hello,
Il faut agrandir un peu l'emplacement (meuler) sur le Road, ensuite il faut faire un peu de place j'avais écrit ça :

Ca passe juste il faut un peu tordre la patte en tôle, et il vaut mieux avoir mis les fils avec cosses séparées Faston qu’un connecteur plastique unique car il n’y a pas beaucoup de place avec le MaxiFuse de 30A fixé à coté :

Fichier(s) joint(s):
Voxan_Regul_Road1.jpg


Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 21 Janvier 2019 17:40 
Hors-ligne
Adhérent
Avatar de l’utilisateur

Inscription : Samedi 30 Novembre 2002 19:27
Message(s) : 163
Localisation : 77
michelm a écrit :
Hello,
Il faut agrandir un peu l'emplacement (meuler) sur le Road, ensuite il faut faire un peu de place j'avais écrit ça :

Ca passe juste il faut un peu tordre la patte en tôle, et il vaut mieux avoir mis les fils avec cosses séparées Faston qu’un connecteur plastique unique car il n’y a pas beaucoup de place avec le MaxiFuse de 30A fixé à coté :


Merci, je vais tenter comme ça et voir ensuite si ça passe avec les ballasts des xénons.


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 22 Janvier 2019 0:39 
Hors-ligne
Adhérent
Avatar de l’utilisateur

Inscription : Mercredi 30 Octobre 2002 23:50
Message(s) : 365
Localisation : Yvelines
Vu le peut de place sur le Road j'ai fait comme tu dit Michel des cosses séparées plus gaine thermo.
Bilan, de retour de l'anniv, perte de puissance, arrêt puis impossible de redémarrer, le démarreur n'arrive plus a entraîner le moteur.
11,5 volts à la batterie moteur arrêté ou tournant donc plus de charge.
Démontage du tête de fourche, la cosse du plus du régulateur cassée. Le moteur n'était plus alimenté que par la batterie.
Une cosse juste enfiché ne me parait pas fiable, il faut une fixation mécanique des cosses mais laquelle?

GUITOU


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 22 Janvier 2019 2:29 
Hors-ligne
Adhérent

Inscription : Mercredi 20 Février 2008 21:59
Message(s) : 1177
Bonjour,
" Une cosse juste enfiché ne me parait pas fiable, il faut une fixation mécanique des cosses mais laquelle? "
Et les dominos ? est-ce du mou de veau ? L'équivalent en WAGO, je ne connais pas la fiabilité mais c'est peut être à essayer ? Gérard.


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 22 Janvier 2019 9:47 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2767
Localisation : 63
Salut,
La cosse du régulateur cassée à quel endroit ? Il faut quand même un effort assez important pour casser ça, ça tirait dessus, c'était en contrainte ?
Si la cosse est soudée il faut faire attention à ne pas trop en mettre sinon ça rend le fil rigide et cassant.
Finalement il n'est pas inutile de mettre un voltmètre au tableau de bord :

J'avais écrit ça :

Suite aux nombreux problèmes de régulateurs, connexions, etc. j'ai cherché un petit voltmètre pour vérifier le bon fonctionnement du circuit de charge.

J'ai trouvé des relativement petits modèles sur ebay à environ 3.2 € (sans frais de port à ajouter)
http://www.ebay.fr/itm/12V-24V-Car-Motorcycle-LED-DC-Digital-Display-Voltmeter-Waterproof-Meter-X-/282357045399

J'en ai pris 2 et après essais ils sont assez précis (0.1V), le temps de rafraîchissement de l'affichage est d'environ 1 sec c'est bien, seul défaut la luminosité est un peu forte pour la nuit je pense.
La consommation est d'environ 14 mA.
Pour le prix c'est correct, à voir la fiabilité dans le temps...
Il faudrait un fil (bien protégé mais de petite section) pour acheminer un + 12v directement de la batterie CORRECTION non pas directement, après contact, sinon ça viderait la batterie ! Après par exemple la clé de contact ou un des relais commandé par la clé de contact, sinon au niveau des compteurs etc. il y a de la chute de tension qui fausserait la mesure (tension plus basse ne correspondant pas à celle de la batterie).

Image

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 761 messages ]  Aller vers la page Précédent  1 ... 35, 36, 37, 38, 39  Suivant

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Aller vers :  
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en françaisUtiliser phpBB avec un certificat SSL