Forums du Voxan Club de France

Nous sommes actuellement le Jeudi 15 Novembre 2018 3:45

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 4 messages ] 
Auteur Message
Message Publié : Samedi 15 Septembre 2018 16:09 
Hors-ligne

Inscription : Dimanche 12 Juin 2016 9:14
Message(s) : 9
Bonjour à tous,

Ca faisait plusieurs années que je ne me servait plus du CR51 (Cazeau), faute de points sur le permis et par conditions météo défavorables. Je suis dans le haut Jura où l'hivers est long.
Cette année, je m'en suis servi un peu plus et il m'arrive un soucis.
Au moment où le ventilo se déclenche je perds du liquide de refroidissement par le trop plein. Le voyant de température ne s'allume pas, mais j'ai coupé aussitôt le contact pour préserver les joints de culasses. (J'ai encore du liquide dans le réservoir et au dessus du mini).
Auriez vous une idée de la panne svp? :rolleyes

Merci de votre éclairage. :merci


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 17 Septembre 2018 8:44 
Hors-ligne
Adhérent 2018
Avatar de l’utilisateur

Inscription : Lundi 08 Octobre 2007 19:40
Message(s) : 2876
Localisation : Fougères (35)
Adh: 840
Je suppose que c'est par le trop plein du vase d'expansion que le liquide s'écoule? Dans ce cas, rien d'anormal, dès que le niveau à froid est entre le mini et le maxi cela arrive souvent sur le CR.

_________________
Voxan - Guzzi: que du bonheur en V+


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 17 Septembre 2018 8:57 
Hors-ligne

Inscription : Dimanche 12 Juin 2016 9:14
Message(s) : 9
Bonjour,

Merci pour ta réponse, elle ne monte pas trop haut en température, vu que le voyant ne s'allume pas, mais c'est la première fois que je remarque ça;
Je vais surveiller ça de près .

Bons virages à tous; :fil@


Haut
 Profil  
Répondre en citant  
Message Publié : Mercredi 19 Septembre 2018 15:44 
Hors-ligne

Inscription : Dimanche 12 Juin 2016 9:14
Message(s) : 9
Ben, j'avais du trop remplir le réservoir de liquide de refroidissement. :redface :redface
Tout est en ordre, je me suis fait un flip gratos. :rolleyes

:bye


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 4 messages ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en françaisUtiliser phpBB avec un certificat SSL