Forums du Voxan Club de France

Nous sommes actuellement le Lundi 22 Juillet 2019 14:33

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 12 messages ] 
Auteur Message
 Sujet du message : j'ai trouvé un truc bizarre!!!
Message Publié : Lundi 15 Avril 2019 23:34 
Hors-ligne
Adhérent 2019
Avatar de l’utilisateur

Inscription : Mercredi 13 Mars 2019 9:50
Message(s) : 24
Localisation : Vert le Petit 91710
En faisant la vidange j'ai trouvé de la ferraille sur la partie aimantée.
J'ai donc cherché plus loin et voici ce que j'ai trouvé en démontant le carter coté embrayage.
J’ai eu beau regardé les éclatés moteur je ne vois pas d'où cette vis cassée peut provenir???
Vous auriez pas une idée?
Fichier(s) joint(s):
IMG_0044.JPG

Fichier(s) joint(s):
IMG_0043.JPG
Fichier(s) joint(s):
IMG_0045.JPG


Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 15 Avril 2019 23:38 
Hors-ligne
Président du VCF
Avatar de l’utilisateur

Inscription : Jeudi 29 Août 2002 10:32
Message(s) : 3348
Localisation : 21 Dijon - 92 Boulogne
Adh: 448
Bonjour,

Je ne suis pas le spécialiste mais je pense à la vis qui maintient le patin de la chaine de distribution

D'autres avis de pro ?

A+
Enzo,

_________________
" Quand l'argent parle, la vérité se tait"


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 16 Avril 2019 1:08 
Hors-ligne
Adhérent 2019

Inscription : Mercredi 20 Février 2008 21:59
Message(s) : 1231
Bonsoir,
Oui, j'aurais le même avis. Dans ce cas surtout ne pas mettre le moteur en route. Si c'est bien cette vis, maintenant c'est une vis plus une "rondelle" spéciale pour faire la même fonction en plus costaud. Remontage avec du frein filet. Les spécialistes, à vos claviers. Gérard.


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 16 Avril 2019 5:57 
Hors-ligne
Adhérent 2019
Avatar de l’utilisateur

Inscription : Mardi 28 Mars 2006 19:19
Message(s) : 3779
Localisation : Burdigala
Adh: 803
Pour avoir eu une de ces vis desserrée et rongée par l'axe de vilo, je confirme que ça y ressemble fortement.
Facile à voir en ouvrant le carter d’embrayage.


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 16 Avril 2019 8:56 
Hors-ligne
Adhérent 2019
Avatar de l’utilisateur

Inscription : Mercredi 13 Mars 2019 9:50
Message(s) : 24
Localisation : Vert le Petit 91710
En effet vous avez raison, après avoir mis le post j'avais trouvé la réponse à ma question.
Je vais démonter l'embrayage et voir les dégâts.
En tout cas ça faisait un moment que le moteur fonctionnait comme ça ....
Je crains le pire.
A+


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 16 Avril 2019 10:48 
Hors-ligne
Adhérent 2019
Avatar de l’utilisateur

Inscription : Mardi 28 Mars 2006 19:19
Message(s) : 3779
Localisation : Burdigala
Adh: 803
Tu as une "chance" sur deux que se soit de ce coté (cylindre avant). Ça sera le troisième cas, à ma connaissance, vu sur ce forum.
Curieux que n'aies rien entendu avant.


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 16 Avril 2019 12:16 
Hors-ligne
Adhérent 2019
Avatar de l’utilisateur

Inscription : Mercredi 13 Mars 2019 9:50
Message(s) : 24
Localisation : Vert le Petit 91710
voila le résultat des courses...
le tendeur AV à bien été bouffé. Le reste de la vis était bien dans le carter.
Heureusement il est sorti sans trop de mal.
Je commande tout de suite un tendeur au VCF et la nouvelle génération de vis chez MOTOVOX.


Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 16 Avril 2019 14:14 
Hors-ligne
Adhérent 2019
Avatar de l’utilisateur

Inscription : Lundi 26 Décembre 2005 18:15
Message(s) : 2726
Localisation : la celle st cloud (RP)
j'ai eu ça sur mon scrambler. sans dégat car juste dévissée…..découverte fortuite pour révision.
St Voxan!

Doc 78

_________________
Fini l'été, on va se les geler
vivement le printemps, qu'on ouvre en grand.


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 16 Avril 2019 18:41 
Hors-ligne
Adhérent 2019
Avatar de l’utilisateur

Inscription : Mardi 28 Mars 2006 19:19
Message(s) : 3779
Localisation : Burdigala
Adh: 803
imprudent a écrit :
En tout cas ça faisait un moment que le moteur fonctionnait comme ça ....
A+

Moralité ; cette vis ne sert à rien, on peut encore gagner du poids en la supprimant.
:jesors


Haut
 Profil  
Répondre en citant  
Message Publié : Mercredi 17 Avril 2019 15:38 
Hors-ligne
Adhérent 2019

Inscription : Jeudi 05 Février 2009 14:17
Message(s) : 1684
Localisation : Essonne
Voila pour mon expérience:

viewtopic.php?f=4&t=19305&hilit=distribution

Bon courage


Haut
 Profil  
Répondre en citant  
Message Publié : Jeudi 18 Avril 2019 9:45 
Hors-ligne
Adhérent 2019
Avatar de l’utilisateur

Inscription : Mercredi 13 Mars 2019 9:50
Message(s) : 24
Localisation : Vert le Petit 91710
ça fait chaud au cœur!! on se sent pas seul dans cette misère :lol


Haut
 Profil  
Répondre en citant  
Message Publié : Jeudi 18 Avril 2019 15:17 
Hors-ligne
Adhérent 2019

Inscription : Jeudi 05 Février 2009 14:17
Message(s) : 1684
Localisation : Essonne
Tu pourras voir le CR réparer aux Iron Motor, il tournera sur le circuit ! :lol


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 12 messages ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Aller vers :  
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en françaisUtiliser phpBB avec un certificat SSL