Forums du Voxan Club de France

Nous sommes actuellement le Jeudi 23 Novembre 2017 16:31

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 708 messages ]  Aller vers la page Précédent  1 ... 32, 33, 34, 35, 36  Suivant
Auteur Message
Message Publié : Samedi 10 Juin 2017 16:22 
Hors-ligne
Adhérent
Avatar de l’utilisateur

Inscription : Vendredi 19 Décembre 2014 10:18
Message(s) : 75
Localisation : Saint Malo
Adh: 1344
michelm a écrit :
Vous devriez me donner vos Voxan, elles sont hors tolérances, il vaut mieux vous en débarrasser rapidement :mrgreen :

Doc Voxan (Street Black etc )

Tension batterie :
La batterie se décharge rapidement
Inspecter la batterie pour déceler une éventuelle fuite de courant. Pour cela, mettre le
contacteur d’allumage sur OFF puis déconnecter le conducteur négatif de la batterie.
Connecter un ampèremètre à la borne négative et au conducteur négatif de la batterie :
la fuite de courant maxi autorisée est de 0,1 mA.

Court-circuit
Câbles desserrés, déconnectés
Batterie défectueuse


Pas de fuite :

Vérifier la tension de charge entre les bornes de la batterie. Pour cela, démarrer le
moteur et le maintenir au régime de 4000 tr/min avec les feux de croisement allumés.
Mesurer la tension continue entre les bornes de la batterie (s’assurer préalablement que
celle-ci est en condition de pleine charge) au moyen d’un voltmètre. La tension doit
être comprise entre 13 et 15 Volts.


Avec 13 V ils étaient tranquilles pour ne pas avoir à changer de régulateur


Salut Michel

0,1mA me parait vraiment peu, cela représente une puissance de 1,2mW; il ne faudrait pas plutôt lire 0.1A (100mA qui représente 1.2W)

Seb


Haut
 Profil  
Répondre en citant  
Message Publié : Samedi 10 Juin 2017 18:23 
En ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2633
Localisation : 63
Salut Seb,

Il me semble que 0,1A ça fait beaucoup, je pense qu'ils ont oublié de changer la valeur en passant des modèles avec compteur mécanique aux modèles avec compteur électronique qui consomme un peu pour la sauvegarde des valeurs.

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Message Publié : Jeudi 15 Juin 2017 18:00 
Hors-ligne
Adhérent
Avatar de l’utilisateur

Inscription : Mardi 20 Avril 2010 20:19
Message(s) : 801
Localisation : Paris
Adh: 382
Est- ce qu'on peut installer une batterie lithium sur la moto avec circuit d'origine sans problème de tension de charge ?


Haut
 Profil  
Répondre en citant  
Message Publié : Jeudi 15 Juin 2017 22:11 
En ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2633
Localisation : 63
Il faut mesurer la tension de charge aux bornes de la batterie (donc avec un régulateur en état) pour voir si c'est bon avec le type de batterie Lithium.
Il ne faut surtout pas dépasser une valeur maxi de tension sinon on l'a rend HS très rapidement (pas de régulateur SH775 par exemple que j'ai mis sur le Road), une tension trop faible ne permettra pas de la charger correctement et donc problème à venir, ne pas la charger à la maison avec un chargeur batterie plomb, ni la laisser en charge permanente elle se conserve mieux à environ 50 ou 60% de charge contrairement à une "plomb".
Il n'est normalement pas très bon de la recharger à chaud, sur les Voxan je ne sais pas trop si c'est bien adapté avec la chaleur de la bâche à huile etc.
C'est de la batterie très performante (poids et énergie possible) mais avec des contraintes et des risques plus importants il me semble, une batterie plomb accepte des surcharges, des décharges profondes (pas trop !) etc. une Lithium non.

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Message Publié : Jeudi 15 Juin 2017 22:14 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Lundi 08 Octobre 2007 19:40
Message(s) : 2690
Localisation : Fougères (35)
Adh: 840
Pour info, aujourd'hui j'ai redémarré sans problème mon CR dont le dernier roulage datait du 10 mars pour allé à St Malo justement soit 160 km aller-retour, ma batterie? 1 Odyssey PC 630, mon régulateur? 1 FH 001, what else?

_________________
Voxan - Guzzi: que du bonheur en V+


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 16 Juin 2017 21:34 
Hors-ligne
Adhérent
Avatar de l’utilisateur

Inscription : Vendredi 19 Décembre 2014 10:18
Message(s) : 75
Localisation : Saint Malo
Adh: 1344
mazden a écrit :
Pour info, aujourd'hui j'ai redémarré sans problème mon CR dont le dernier roulage datait du 10 mars pour allé à St Malo justement soit 160 km aller-retour, ma batterie? 1 Odyssey PC 630, mon régulateur? 1 FH 001, what else?

Salut Denis
Maintiens tu la batterie en charge avec un optimate ou autre?
As tu mesuré ton courant de fuite (juste pour mon information)
Seb


Haut
 Profil  
Répondre en citant  
Message Publié : Dimanche 18 Juin 2017 18:10 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Lundi 08 Octobre 2007 19:40
Message(s) : 2690
Localisation : Fougères (35)
Adh: 840
Salut Seb,

Je ne laisse jamais mes batteries sous optimate, juste une petite charge lente de temps en temps (tous les 3 mois environ l'hiver seulement car dès que je peux faire un petit tour avec je tiens compte du démarrage et repart à zéro pour la recharge). Je n'ai pas mesuré le courant de perte, je ne veux pas me surcharger le psychisme d'angoisses inutiles.

_________________
Voxan - Guzzi: que du bonheur en V+


Haut
 Profil  
Répondre en citant  
Message Publié : Samedi 22 Juillet 2017 16:17 
Hors-ligne
Président du VCF
Avatar de l’utilisateur

Inscription : Jeudi 29 Août 2002 10:32
Message(s) : 2670
Localisation : 21 Dijon - 92 Boulogne
Adh: 448
Bonjour,

Pas sur que ce soit le bon post mais je ne vois plus le sondage sur les tensions batterie!

Ma demie-contribution, "demie" car uniquement sur mon road historique, (le "domino" n'a plus d'accès direct batterie via optimate)
Je mesure 12,2 V moteur arrêté
Je mesure 14,0 V vers les 3000 tr/mn (compte tours en phase de réparation)
Je mesure 14,2 V au ralenti accéléré (moteur froid)

Régulateur d'origine 17 ans, batterie YUASA du genre 20 YTBS achetée 145 euro en 2010 (urgence à Dijon, car celle montée était fendue!)
MAIS depuis cette date j'ai câblé en // deux câbles 3G1,5mm² du connecteur régul "-" au "-" de la batterie et post fusible 30 A vers la batterie.
La mesure de ce jour est via une prise allume cigare donc pas immédiatement aux bornes de la batterie (fusible 5 A, ...)
Le road n'avait pas tourné depuis au moins 3 mois, car la 1ère tentative avait révélée des durites d'essence fuyardes et la seconde tentative un maitre cylindre arrière bloqué.
Maintenant avec un démarrage immédiat et puissant, tout est en ordre jusqu'à ....

Voilà
Enzo,

_________________
" Quand l'argent parle, la vérité se tait"


Haut
 Profil  
Répondre en citant  
Message Publié : Jeudi 10 Août 2017 10:31 
Hors-ligne
Adhérent

Inscription : Mercredi 22 Octobre 2003 20:20
Message(s) : 527
Localisation : INDRE 36
Bon là, le circuit de charge du Road: Ras le bol!

Changement de régulateur: toujours 12,5V moteur tournant, changement batterie idem (prélevés sur le VX 10 qui charge à 14,3V).

Que faire, à 12,5V de charge, je finis par tomber en panne après un roulage un peu long.

Sinon, A vendre Road Ltd ...

_________________
Parait qu'i'y'a plein d'autres Voxan dans l'Berry?
En tout cas il y en a encore 5 à Le Blanc 36!


Haut
 Profil  
Répondre en citant  
Message Publié : Jeudi 10 Août 2017 11:45 
Hors-ligne
Président du VCF
Avatar de l’utilisateur

Inscription : Jeudi 29 Août 2002 10:32
Message(s) : 2670
Localisation : 21 Dijon - 92 Boulogne
Adh: 448
C'est "simple"!

Tu vérifies la tension en sortie de regul dans le tête de fourche et ensuite à la batterie et la tu de decouvres une chute de tension de plus d'1V.
Il te reste à doubler les cables du regul vers la batterie avec par exemple du 3G1,5 (du cable domestique avec les trois conducteurs vert/jaune, bleu et rouge de 1,5mm2 chacun).
Et tu verras qu'il n'y a quasiment plus de chute de tension.
Prendre le + apres fusible et l'amener au plus du relais démarreur (pour simplifier les manipulations de la batterie et la place dispo) et pour le - du regul vers batterie direct.
Bon courage
Enzo

_________________
" Quand l'argent parle, la vérité se tait"


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 14 Août 2017 9:44 
En ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2633
Localisation : 63
Il faudrait faire une mesure à l'arrêt et ensuite moteur tournant. Parce que 12,5 V c'est la tension batterie normale mais sans aucune charge
S'il y a la même tension c'est qu'il y a un vrai problème dans le circuit de charge, il faudrait commencer par vérifier le connecteur sortie alternateur (s'il y est encore il faut absolument le supprimer), si possible vérifier les 3 tensions alternatives en sortie alternateur pour être sûr qu'il est en état.

Ensuite le régulateur, (quel modèle ? un FH) les connecteurs, le MaxiFuse, et comme expliqué par Enzo vérifier la chute de tension et au besoin ajouter des fils.
En fait il y a des chutes de tension un peu partout, il faut essayer de les minimiser surtout les plus importantes bien sûr.

Bonne recherche et il ne faut pas désespérer ça va se régler.

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Message Publié : Samedi 09 Septembre 2017 10:10 
Hors-ligne
Adhérent
Avatar de l’utilisateur

Inscription : Vendredi 19 Juin 2009 9:43
Message(s) : 118
Localisation : Villenave d'ornon (33)
Adh: 1002
Bonjour à Tous ,

Message de remerciement à l'ensemble du Club et particulièrement aux animateurs de ce sujet .

Après un périple de 2500 kms en Espagne au mois de Mai , mon CR de 2001 me lâche à 8 kms de l'étable Budigalaise .
Enfin quand je dis "me lâche" , entendez la batterie me lâche . Heureusement , accompagné par un pote en cheval teuton dernier cri ayant dans sa trousse à outils l'indispensable câble pour se ponter sur la bête .
donc démontage du cache batterie , pontage , démarrage et rentrage à l'écurie .

Evènement familial faisant , je laisse la bête blessée au garage tout l'été sous Optimate.

Les affaires reprenant , j'effectue les mesures préconisées dans le post , constate 11, 63 V moteur démarré au ralenti et une chute en accélérant .

Chinage Google , trouvage d'un FH020 d'occasion ponctionné sur BM S1000RR , des 2 connecteurs(Le tout pour 70 roros FdP inclus )

Y-a plus qu'a

-1- Pour mon cas , ayant assez de longueur de câble sur les 3 fils de sortie alternateur j'ai pu raccorder le connecteur directement dessus sans rallonge - cool
-2- Pour l'autre connecteur , j'ai conservé les 2 fils de masses mais changé le + vers le fusible 30 Amp pour du 4mm2 .
Travail de patience pour ouvrir la cosse du porte fusible et la remettre sur le câble de 4mm2 mais largement faisable .
-3- Mise en place du FH en lieu et place du SH avec cependant la mise en place de 2 cales afin de l'éloigner du flanc et favoriser sa ventilation .

Remise en place de la Batterie ( Motoculture SENTAIR CP18-12 de 8 ans d'âge ) qui a retrouvée ses 12,5V sous Optimate ,
démarrage et Hop mesure à 14,5 constant au ralenti et dans les tours .

Longue vie au VCF et à ses membres , il sera le garant de nos tromblons sur les routes et pas dans les salons façon table basse ou pilier de comptoir ( ça je crois que c'est réservé aux pilotes à pieds :lol )

Bon Week End à tous


Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

_________________
Mieux vaut se taire et passer pour un con que de l'ouvrir et ne laisser aucun doute sur le sujet.


Haut
 Profil  
Répondre en citant  
Message Publié : Samedi 09 Septembre 2017 16:11 
En ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2633
Localisation : 63
Bonjour et un grand merci pour ce retour d'expérience !
Le changement de régulateur ça change la vie, enfin la survie de la batterie.

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Message Publié : Dimanche 10 Septembre 2017 20:19 
Hors-ligne
Adhérent

Inscription : Mercredi 22 Octobre 2003 20:20
Message(s) : 527
Localisation : INDRE 36
ALLELUIA!

MERCI :merci
Merci à vous la Comtech de notre vénéré VCF!

Le Road charge enfin correctement, avec un bon vieux régulateur (ancienne génération) d'origine Voxan via le Club. La batterie a aussi été changée.
Mais surtout je perdais entre 1/2 et 1V entre le régulateur (à l'avant) et la batterie (à l'arrière).
En fait j'avais doublé un + direct de la batterie (avec fusible sous la selle) pour alimenter le phare avec du 4mm2 sous gaine transparente avec 2 relais pour soulager le faible faisceau du commodo G.
J'ai donc utilisé ce nouveau câble pour doubler le retour batterie. Et là j'ai 13,8V à la batterie!

J'ai également changé la roue libre de démarreur récemment, ça démarre trop bien.

Cet aprem, petit tour de 30 km pour tout vérifier, c'est bon de rouler en Road, et ce coup de pied au c... ça me change de ma 850 Mana à transmission par élastique et 3 valises pleines pour bosser, même si c'est une super machine.

Bref, j'ai hate de vous revoir à l'anniv.

_________________
Parait qu'i'y'a plein d'autres Voxan dans l'Berry?
En tout cas il y en a encore 5 à Le Blanc 36!


Haut
 Profil  
Répondre en citant  
Message Publié : Dimanche 10 Septembre 2017 20:44 
Hors-ligne
Adhérent
Avatar de l’utilisateur

Inscription : Vendredi 06 Décembre 2002 7:31
Message(s) : 1014
Localisation : Lésigny 77150
Adh: 2
Donc, si vous connaissez des grand-mères aux doigts encore agiles et dotées d'une acuité visuelle performante, on les recrutent immédiatement pour nous tricoter des faisceaux dignes de ce nom avec du câble et des broches top qualité...
contact: pôlevoxanploi.org :rire

_________________
Sylvain VCF Canalisto 002: Roadster n°100 + Scrambler n°006 - "Deux Gardette, sinon rien"


Haut
 Profil  
Répondre en citant  
Message Publié : Dimanche 10 Septembre 2017 21:07 
Hors-ligne
Adhérent

Inscription : Mercredi 20 Février 2008 21:59
Message(s) : 1043
Bonjour,
" Le Road charge enfin correctement, avec un bon vieux régulateur (ancienne génération) d'origine Voxan via le Club "
Quitte à changer de régulateur, pourquoi n'as tu pas mis le FH012 de Shindigen ?
13.8 V, c'est mieux qu'à l'origine mais moins bien que 14.5 V recommandé par les fabriquants de batterie. Gérard.


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 11 Septembre 2017 9:17 
Hors-ligne
Adhérent

Inscription : Mercredi 22 Octobre 2003 20:20
Message(s) : 527
Localisation : INDRE 36
B'en parce que je l'ai commandé au club il y a des mois et qu'il marche très bien, et que monté sur le VX10 il sort 14.5V... :ooo

Mais effectivement si j'en change un autre un jour, j'en mettrai un de dernière génération. :cool

_________________
Parait qu'i'y'a plein d'autres Voxan dans l'Berry?
En tout cas il y en a encore 5 à Le Blanc 36!


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 11 Septembre 2017 10:16 
En ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2633
Localisation : 63
Neuf un d'ancienne génération charge donc à la bonne tension, il faudra juste contrôler son vieillissement dans le futur, il devrait tenir 5 ans, voire 10 ans peut-être.
Les FH semblent tenir avec l'âge car ceux d'occasion qu'on installe ont déjà pas loin de 10 ans pour les plus anciens.

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 11 Septembre 2017 20:13 
Hors-ligne
Adhérent

Inscription : Mercredi 22 Octobre 2003 20:20
Message(s) : 527
Localisation : INDRE 36
Question pour nos électriciens motos préférés:
J'ai mis un fusible sur la ligne n°2 qui va du régulateur à la batterie, combien je mets d'ampères, sachant qu'il y a déjà la ligne 1 avec un 30A, et si je mets aussi un 30A sur la 2è ligne, n'y a-t-il pas un risque d'être sous protégé? En clair, faudrait 60A pour que mes 2 fusibles grillent?
Heeeeeelp.... :mekilecon

_________________
Parait qu'i'y'a plein d'autres Voxan dans l'Berry?
En tout cas il y en a encore 5 à Le Blanc 36!


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 11 Septembre 2017 21:05 
En ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2633
Localisation : 63
Ca serait beaucoup mieux d'avoir un seul fusible de 30A, si ce n'est vraiment pas possible il faut mettre 30A pour protéger la ligne 2 en cas de court-circuit sur cette liaison.
Je suppose que lignes 1 et 2 sont des fils mis en parallèle.
On ne peut pas savoir facilement quelle intensité va passer dans chaque ligne et déterminer quel fusible choisir, par exemple 15A et 15A.

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 708 messages ]  Aller vers la page Précédent  1 ... 32, 33, 34, 35, 36  Suivant

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : michelm et 2 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Aller vers :  
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en françaisUtiliser phpBB avec un certificat SSL