Forums du Voxan Club de France

Nous sommes actuellement le Lundi 18 Janvier 2021 3:00

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 17 messages ] 
Auteur Message
Message Publié : Lundi 10 Décembre 2018 20:21 
Hors-ligne
Adhérent 2020
Avatar de l’utilisateur

Inscription : Dimanche 02 Mars 2008 1:36
Message(s) : 509
Localisation : La Celle Saint Cloud (78)
Adh: 1101
Bonjour,

Alors après 6 mois de bons et loyaux services le CR259 refait des siennes !!!
:cry :cry :cry

Je m'explique :
le CR démarre au quart de tour et tient le ralenti normalement le temps de monter en température.
Mais une fois chaud, j'ai des ratés.
Des ratés qui peuvent entraîner un calage du moteur.
A la décélération le CR ratatouille et pétarade joyeusement.
A l'accélération ça passe mais je ne suis pas rassuré du coup je n'ose pas envoyer.

J'ai l'impression que les gaz d’échappement ne sont pas correctement évacués et que ça empêche la combustion suivante.
Comme si une soupape ne s'ouvrait pas ou trop tard ou quelque chose comme ça.
Et pourtant à froid c'est tout bon ...

Il faut savoir que c'est un CR de 2001, acheté dans une casse en 2012 et retapé dans mon box à l'exception du moteur.
Moteur qui a été remonté et vérifié par Motovox à Thiers de 2012 à 2013 et dont les culasses ont été changées.
A cette époque j'en ai profité également pour faire retailler et durcir les AAC d'origine chez un spécialiste de Bretagne.
Durcissement qui semble ne pas avoir fonctionné sur 2 des 4 AAC et donc remplacés par des neufs après 2000 km, lors d'une visite chez Motovox (6 mois après la remise en état).
Le faisceau électrique a été refait entièrement à l'époque par mes soins avec remplacement du tableau de bord par un koso.
Les bougies sont neuves mais les bobines et les capteurs, à l'exception du capteur de vilebrequin, sont d'origine.
Et depuis ...

Depuis il a fait grosso-modo 5000 - 8000 km et une cession circuit voxan en 2015

Subit 3 vidanges d'huile complètes dont 2 avec changement de filtre.
Changement de la béquille et du capteur associé.
Suite à la cession circuit 2015, il est remisé au box pendant trois petites années, en raison de problèmes de démarrage.
Il subit une nouvelle remise à plat du circuit électrique avec changement du régulateur d'origine par un FH012, remplacement du démarreur et du relais.
Nouvelle vidange complète avec changement de filtre.
Remplacement de la batterie (3ième YUASA !!!)

Finalement, il revient à la vie en avril - mai dernier.
Il marche très bien jusqu'à début novembre, et là ...
Gros soucis de pétarade à tel point que j'ai cru laisser le moteur sur la route ...

Quelqu'un aurait une idée ?
J'avoue que je ne me sent pas trop l'envie de vérifier un calage de la distribution (surtout que à froid il tourne comme une horloge)
J'était parti pour changer les bougies et bobines mais au final je ne crois pas que ça soit la cause.
Un capteur ?

_________________
Café Racer 2003 - n°046 (un Lotois)
Café Racer 2001 - n°259 (un revenant)


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 10 Décembre 2018 20:42 
Hors-ligne
Adhérent 2020

Inscription : Mercredi 20 Février 2008 21:59
Message(s) : 1392
Bonjour,
Problème du fameux capteur.. ? D'autres commentaires vont sans doute venir. Gérard.


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 10 Décembre 2018 20:55 
Hors-ligne
Adhérent 2020
Avatar de l’utilisateur

Inscription : Mardi 28 Mars 2006 19:19
Message(s) : 3990
Localisation : Burdigala
Adh: 803
En recoupant les messages, ça ressemble à ce fameux capteur :

viewtopic.php?f=4&t=20361&p=253212#p253212


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 11 Décembre 2018 17:46 
Hors-ligne
Adhérent 2020
Avatar de l’utilisateur

Inscription : Dimanche 02 Mars 2008 1:36
Message(s) : 509
Localisation : La Celle Saint Cloud (78)
Adh: 1101
Le capteur sur l'AAC d'admission de la culasse avant ?
Pas celui du vilebrequin qui se situe au niveau du carter gauche du bas moteur ?

_________________
Café Racer 2003 - n°046 (un Lotois)
Café Racer 2001 - n°259 (un revenant)


Haut
 Profil  
Répondre en citant  
Message Publié : Mercredi 12 Décembre 2018 10:52 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2910
Localisation : 63
Bonjour,

Pour commencer je vérifierais quand même s'il n'y a pas une petite prise d'air, à froid c'est enrichi donc ça peut passer mais une fois chaud c'est trop pauvre.

Le capteur vilo (injection 45 mm) a tendance à se couper net à chaud et revenir à froid, plusieurs fois si on insiste.

Le capteur AàC (effet Hall) devrait aussi se couper net et éventuellement revenir à froid mais c'est plus aléatoire (d'après mon expérience).

Sinon ça peut venir aussi d'un mauvais contact sur une sonde (d'air ou de pression par exemple) mais ça doit faire clignoter le voyant d'eau pour un défaut d'injection.
Vérifier aussi les connexions, prise de masse, cosses batterie, porte fusibles, comme d'habitude.

Citation:
Remplacement de la batterie (3ième YUASA !!!)

Ce n'est pas normal, quel type de Yuasa : industriel NP17-12 (très bon rapport qualité prix et durable) ou moto YTX20-LBS (chère et pas aussi durable)?
relire le sujet : https://forum.voxanclubdefrance.com/viewtopic.php?f=4&t=6362
Si moto est arrêtée une semaine et beaucoup plus, il faut un chargeur électronique, c'est indispensable. Ça permet de la conserver longtemps (j'en ai une qui a plus de 15 ans), sinon on raccourcit sa durée de vie.
Il faut vérifier la charge batterie avec un voltmètre, ça devrait monter à 14,5 V, au moins 14 V, si ça ne charge pas ou mal (exemple un fil alternateur coupé) il ne faut pas s'étonner de ratatouillage au bout d'un moment.

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Message Publié : Jeudi 13 Décembre 2018 16:01 
Hors-ligne
Adhérent 2020

Inscription : Jeudi 21 Septembre 2006 10:34
Message(s) : 400
Localisation : Ardèche
Bonjour,
- le calage de la distribution a-t-il été contrôlé?
- bobines crayons?
- Sinon ces pétouilles + calages font penser à un appauvrissement. Est-ce que les réglages de base ont été effectués? (potar de papillon, richesse...)

Tiens nous au jus.

_________________
Salut
Street n°16
jaune ou gris


Haut
 Profil  
Répondre en citant  
Message Publié : Samedi 15 Décembre 2018 18:21 
Hors-ligne
Adhérent 2020
Avatar de l’utilisateur

Inscription : Mercredi 30 Octobre 2002 23:56
Message(s) : 211
Localisation : Loin à l'est, prêt pour le 1er GP 2020
Adh: 166
Salut, dans mon cas c'était le capteur d'arbre à cames . Celui- sur la culasse avant.
TMV a d'abord changé le capteur de vilo,sans effet, changé celui. D'AaC puis réglage minutieux de l'injection et depuis j'ai retrouvé une moto neuve.
Mes symptômes étaient ratatouille du régime après une à deux minutes et calage intempestifs si je restais au ralenti.
Courage, il n'y a pas de panne sans solution.... Moyennant finance of course !

_________________
Kénavo les bigorneaux

Le CR: l'essayer c'est l'adopter :yes


Haut
 Profil  
Répondre en citant  
Message Publié : Dimanche 16 Décembre 2018 20:23 
Hors-ligne
Adhérent 2020
Avatar de l’utilisateur

Inscription : Dimanche 02 Mars 2008 1:36
Message(s) : 509
Localisation : La Celle Saint Cloud (78)
Adh: 1101
Tourtel a écrit :
Bonjour,
- le calage de la distribution a-t-il été contrôlé?
- bobines crayons?
- Sinon ces pétouilles + calages font penser à un appauvrissement. Est-ce que les réglages de base ont été effectués? (potar de papillon, richesse...)

Tiens nous au jus.

A part le changement des bobines, le calage et le réglage du moteur a été fait par Tony (TMV) en 2013 et depuis je n'ai pas fait tant de KM que ça.

Pour les batterie, si j'en suis à ma 3ième YUASA c'est que le CR est resté 3 fois 4-6 mois sans bouger et de ce fait elles ont perdu tout pouvoir de démarrage ... même après charge à l'optimate.
De plus ne faisant que 10 km pour aller au travail, autant dire que je ne recharge pas non plus celle-ci sur mon trajet ...

Je vais tenter un changement de capteur d'AAC en prenant temporairement celui du CR046 pour contrôler.
Y-a-t'il un entrefer à respecter ?

_________________
Café Racer 2003 - n°046 (un Lotois)
Café Racer 2001 - n°259 (un revenant)


Haut
 Profil  
Répondre en citant  
Message Publié : Dimanche 16 Décembre 2018 20:34 
Hors-ligne
Adhérent 2020
Avatar de l’utilisateur

Inscription : Mercredi 30 Octobre 2002 23:56
Message(s) : 211
Localisation : Loin à l'est, prêt pour le 1er GP 2020
Adh: 166
Non pas d'entrefer pour ce capteur.
Une vis, une prise et zpu c'est parti

_________________
Kénavo les bigorneaux

Le CR: l'essayer c'est l'adopter :yes


Haut
 Profil  
Répondre en citant  
Message Publié : Dimanche 16 Décembre 2018 21:45 
Hors-ligne
Adhérent 2020

Inscription : Mercredi 20 Février 2008 21:59
Message(s) : 1392
Bonjour,
Pour JBE, à priori indépendamment de ta panne et au vu de l'utilisation de la moto, tu aurais peut être intérêt à changer le redresseur-régulateur pour un Shindengen qui chargerait mieux ta batterie. Gérard.


Haut
 Profil  
Répondre en citant  
Message Publié : Dimanche 16 Décembre 2018 22:40 
Hors-ligne
RCF-Ronchon Club de France
Avatar de l’utilisateur

Inscription : Lundi 08 Octobre 2007 19:40
Message(s) : 3089
Localisation : Fougères (35)
Adh: 840
Gégé, c'est déjà un shindengen d'origine mais type SH.... et il faut l'échanger contre un FH...., c'est vrai que ce ne derait pas un mal comme pour les machine qui roulent quotidiennement d'ailleurs, car les type SH ne rechargent pas correctement la batterie.

_________________
Prez méritant du RCF


Haut
 Profil  
Répondre en citant  
Message Publié : Dimanche 16 Décembre 2018 22:43 
Hors-ligne
Adhérent 2020
Avatar de l’utilisateur

Inscription : Dimanche 02 Mars 2008 1:36
Message(s) : 509
Localisation : La Celle Saint Cloud (78)
Adh: 1101
GegeCR38 a écrit :
Bonjour,
Pour JBE, à priori indépendamment de ta panne et au vu de l'utilisation de la moto, tu aurais peut être intérêt à changer le redresseur-régulateur pour un Shindengen qui chargerait mieux ta batterie. Gérard.

Fait depuis mai dernier.
:mdr

Mais indépendamment de ça c'est pas les 10 km que je fais aller et 10 km retour qui font que ma batterie se recharge...
Même avec un Shindengen FH012

_________________
Café Racer 2003 - n°046 (un Lotois)
Café Racer 2001 - n°259 (un revenant)


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 07 Septembre 2020 11:52 
Hors-ligne
Adhérent 2020
Avatar de l’utilisateur

Inscription : Dimanche 02 Mars 2008 1:36
Message(s) : 509
Localisation : La Celle Saint Cloud (78)
Adh: 1101
Je déterre mon poste, car après 2 ans sans faire trop de mécanique, j'ai réussi à redémarrer mes CR et intervenir sur le CR259.
Le remplacement du capteur d'AAC à permis une amélioration, mais ce n'est pas encore ça.
J'ai quand même des ratés engendrant parfois un calage du moteur.

J'habite dans le 78, limite 92.
Connaissez-vous un bouclard en région Parisienne qui connait les nos Voxan et pourrait regarder mon sujet ?
Merci de vos retours.

_________________
Café Racer 2003 - n°046 (un Lotois)
Café Racer 2001 - n°259 (un revenant)


Haut
 Profil  
Répondre en citant  
Message Publié : Mercredi 09 Septembre 2020 12:01 
Hors-ligne
RCF-Ronchon Club de France
Avatar de l’utilisateur

Inscription : Dimanche 08 Juin 2008 12:20
Message(s) : 3221
Localisation : La Neuville en Hez OISE
Adh: 932
Salut Jbe,

dans quel état sont les manchons d'admission? Le caoutchouc ça vieillit! Sinon, il y a HT moto à Palaiseau

https://www.voxanclubdefrance.com/categ ... tre_voxan/

_________________
ceux qui vivent sont ceux qui luttent. Victor Hugo.

Scrambler N°159. CR N° 18.


Haut
 Profil  
Répondre en citant  
Message Publié : Mercredi 09 Septembre 2020 12:09 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2910
Localisation : 63
Salut,
Normalement un capteur ça fonctionne ou pas, peu probable que ce soit la cause de ratatouillage, sinon c'est plutôt les connexions pour la partie électrique qui peuvent poser problème.

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 14 Septembre 2020 18:38 
Hors-ligne
Adhérent 2020
Avatar de l’utilisateur

Inscription : Dimanche 02 Mars 2008 1:36
Message(s) : 509
Localisation : La Celle Saint Cloud (78)
Adh: 1101
michelm a écrit :
Salut,
Normalement un capteur ça fonctionne ou pas, peu probable que ce soit la cause de ratatouillage, sinon c'est plutôt les connexions pour la partie électrique qui peuvent poser problème.

Sur le CR259, j'ai repris entièrement le faisceau électrique sur un base de neuve de street.
Je l'ai démonter et remonté 3 fois pour tout dire. Une fois au remontage du CR une fois après un problème de contacteur de béquille et une troisième fois pour installer un nouveau redresseur Shindengen.

Après des conseils avisés :yes, et pour vérifier mon problème, j'ai repris le capteur du CR046, qui lui fonctionne comme une horloge avec, pour l'installer sur le CR0259.

Alors depuis je note une amélioration. Je n'ai pas des ratatouillages ... mais de temps en temps comme si l'explosion était un temps trop tard. Ou comme si elle n'avait pas lieu et du coup les pistons se bloquent et le moteur cale. Cela arrive moins souvent mais quand même ... Et quand je suis au ralenti uniquement sinon en roulant j'ai des ratés mais le moteur ne cale pas forcément.
Problème de réglage de l'admission ?

Mes culasses d'origines (moulées au sable) étaient fêlées au niveau des sièges de soupapes, TMV a fait adapter de nouvelles culasses génération cazeau (noire) au moment de la remise en état du moteur. Mais au sorti de la modification, le CR tournait bien (réglage de richesse, ralenti, jeu au soupapes fait, ... ). Et depuis j'ai peut-être fait 3000 km
Avec le temps ... la position du capteur ou des pignons d'AAC a peut-être bougé. Ca peut-elle être source du problème ?

:merci

_________________
Café Racer 2003 - n°046 (un Lotois)
Café Racer 2001 - n°259 (un revenant)


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 14 Septembre 2020 19:16 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2910
Localisation : 63
C'est une injection 45 mm donc le capteur important c'est celui du vilo, lui doit être bien positionné mais il ne peut pas bougé (angulairement).
Le capteur de culasse ne sert qu'à donner la phase : échappement ou compression combustion, sa position n'est pas très importante.
Mais il est indispensable sinon ça cale net (j'ai testé panne due au capteur HS).

Ratatouillages : je regarderais plutôt coté prise d'air anormale, mauvaise syncro, réglage injection.
Ça peut venir aussi d'une mauvaise connexion électrique, qui vibre à certains régimes particuliers.
La prise d'air va causer problème à faible charge et ralenti, le mauvais contact électrique va plutôt se faire sur une plage de régime par exemple vers 3 000 tr/mn, et n'est pas spécialement sensible à la charge (gaz ouvert ou presque fermé).
C'est évidemment pas facile à bien analyser.

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 17 messages ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 22 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en françaisUtiliser phpBB avec un certificat SSL