Forums du Voxan Club de France

Nous sommes actuellement le Samedi 19 Octobre 2019 14:35

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 76 messages ]  Aller vers la page Précédent  1, 2, 3, 4  Suivant

Avez-vous eu un problème de démarreur ou roue libre ?
Oui 51%  51%  [ 32 ]
Non 49%  49%  [ 31 ]
Nombre total de votes : 63
Auteur Message
Message Publié : Dimanche 04 Mai 2014 21:44 
Hors-ligne
Adhérent 2019
Avatar de l’utilisateur

Inscription : Lundi 08 Octobre 2007 19:40
Message(s) : 3009
Localisation : Fougères (35)
Adh: 840
Gillou, il ne s'agit pas d'un roulement mais de galets cylindriques qui sont guidés dans des logements en biais qui font que les galets vont se bloquer contre la bague fixée sur la grande roue dentée dans le sens où le démarreur entraine cette roue dentée, ce qui la solidarise au rotor d'alternateur et qui permet de démarrer le moteur. quand le moteur est démarré, il tourne plus vite que ne l'entrainerait le démarreur, ces galets sont refoulés dans leurs logements et ils ne se coincent plus sur la bague, le moteur n'entraine donc pas le démarreur, d'où le nom de roue libre.

_________________
Voxan - Guzzi: que du bonheur en V+


Haut
 Profil  
Répondre en citant  
Message Publié : Dimanche 04 Mai 2014 21:56 
Hors-ligne
Adhérent 2019
Avatar de l’utilisateur

Inscription : Dimanche 08 Juin 2008 12:20
Message(s) : 2716
Localisation : La Neuville en Hez OISE
Adh: 932
Salut Mazden, merci de la précision technique, l'important était de m'expliquer avec mes mots qui ont été très bien traduit.

_________________
ceux qui vivent sont ceux qui luttent. Victor Hugo.

Scrambler N°159. CR N° 18.


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 05 Mai 2014 8:37 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2838
Localisation : 63
Salut Cgtgilou.
Combien de km pour info ?

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 05 Mai 2014 11:48 
Hors-ligne
Adhérent 2019
Avatar de l’utilisateur

Inscription : Dimanche 08 Juin 2008 12:20
Message(s) : 2716
Localisation : La Neuville en Hez OISE
Adh: 932
Un peu plus de 50000 Km, 51822 pour être précis.

_________________
ceux qui vivent sont ceux qui luttent. Victor Hugo.

Scrambler N°159. CR N° 18.


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 30 Mai 2014 18:06 
Hors-ligne
Adhérent

Inscription : Lundi 20 Août 2007 14:26
Message(s) : 1378
Localisation : vabre 81330
Salut à vous;
Cet après midi je me dis que je vais aller faire un p'tit de bécane..
Contact j'appuis sur le bouton et la, BBZZiiIIIIIIiiii!!
Re essai et mème chose,le démarreur tourne mais n'entraine pas le moteur,le coupe contact est dans la bonne position.
J'ai pensé que ma batterie était peut ètre faiblarde aussi ai je fait un essai en direct sur le démarreur avec une batterie automobile et mème résultat.
Aucun signes avant coureur.Après les vis d'alterno...
Je crains fort d'en ètre pour une roue libre,d'autant que j'ai déja parcouru les postes précédents
sur le forum.
Y'aurait il quelques chose d'autre à vérifier avant que d'entamer des travaux couteux.
Et ou trouver une roue libre de démarreur? TMV?
Merci d'avance pour vos renseignements.

_________________
une française VAUT X' CENT japonaises.Restons modeste quoi!


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 30 Mai 2014 22:38 
Hors-ligne
Adhérent 2019
Avatar de l’utilisateur

Inscription : Dimanche 08 Juin 2008 12:20
Message(s) : 2716
Localisation : La Neuville en Hez OISE
Adh: 932
vox81 a écrit :
Salut à vous;
Cet après midi je me dis que je vais aller faire un p'tit de bécane..
Contact j'appuis sur le bouton et la, BBZZiiIIIIIIiiii!!
Re essai et mème chose,le démarreur tourne mais n'entraine pas le moteur,le coupe contact est dans la bonne position.
J'ai pensé que ma batterie était peut ètre faiblarde aussi ai je fait un essai en direct sur le démarreur avec une batterie automobile et mème résultat.
Aucun signes avant coureur.Après les vis d'alterno...
Je crains fort d'en ètre pour une roue libre,d'autant que j'ai déja parcouru les postes précédents
sur le forum.
Y'aurait il quelques chose d'autre à vérifier avant que d'entamer des travaux couteux.
Et ou trouver une roue libre de démarreur? TMV?
Merci d'avance pour vos renseignements.


Chez Manu en échange standard.

_________________
ceux qui vivent sont ceux qui luttent. Victor Hugo.

Scrambler N°159. CR N° 18.


Haut
 Profil  
Répondre en citant  
Message Publié : Samedi 05 Juillet 2014 1:09 
Hors-ligne
Adhérent

Inscription : Lundi 20 Août 2007 14:26
Message(s) : 1378
Localisation : vabre 81330
Merci Gillou pour l'info,
mais ça n'est parti qu'hier vu qu'on a galérer pour avoir le bon "arrache".
Pourvu que tout soit remonter pour le Dourdou.
:merci

_________________
une française VAUT X' CENT japonaises.Restons modeste quoi!


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 24 Novembre 2014 19:08 
Hors-ligne
Adhérent 2019
Avatar de l’utilisateur

Inscription : Dimanche 08 Juin 2008 12:20
Message(s) : 2716
Localisation : La Neuville en Hez OISE
Adh: 932
Salut, pour apporter ma pierre à l'édifice, n'hésitez pas à changer le + démarreur ainsi que celui de la batterie et le _ par un câble de plus grosse section ( 6 mm ). Ça tourne mieux :yes

_________________
ceux qui vivent sont ceux qui luttent. Victor Hugo.

Scrambler N°159. CR N° 18.


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 07 Mars 2017 20:43 
Hors-ligne
Adhérent 2019
Avatar de l’utilisateur

Inscription : Jeudi 30 Avril 2009 21:46
Message(s) : 1166
Localisation : Louviers (Eure)
Adh: 980
Ah ben je crois que celle du limited 50" est en train de rendre l'âme.. à presque 68 000 km.. :grrrrr :grrrrr :grrrrr
Un coup ça "bzzzz" dans le vide, des fois ça claque fortement... et des fois ça entraîne le démarreur...

Du coup pas sur de venir avec au Clairon ce vendredi...

_________________
Roadster Limited n° 50 et Street Scrambler 18

Nouvelle référence du tronçonnage nocturne !!!


Haut
 Profil  
Répondre en citant  
Message Publié : Jeudi 16 Mars 2017 19:07 
Hors-ligne
Adhérent

Inscription : Lundi 20 Août 2007 14:26
Message(s) : 1378
Localisation : vabre 81330
Bonjour,
Tiens ça pourrait presque me faire rire de voir que quelques messages plus haut....
J'avais une roue libre dans l'sac en 2014.
Ben ça y est,elle est à nouveau dans le sac!!
Je n'ai pas encore vérifier la qualité de mon circuit de charge,mais j'ai tout de mème changé
de batterie.(Celle ci ne tenait plus la charge)YTX20 LBS de chez Yuasa durée de vie 2 ans.
Je vais donc m'occuper de ça, mais pour la roue libre....
Manu au secours!

_________________
une française VAUT X' CENT japonaises.Restons modeste quoi!


Haut
 Profil  
Répondre en citant  
Message Publié : Jeudi 16 Mars 2017 20:03 
Hors-ligne
Adhérent 2019
Avatar de l’utilisateur

Inscription : Dimanche 08 Juin 2008 12:20
Message(s) : 2716
Localisation : La Neuville en Hez OISE
Adh: 932
:gasp :cry

Salut Pierre,
décidément pas de chance avec ta roue libre. Tu devrais lire le post :arrow viewtopic.php?f=4&t=6362
ça t'aidera pour la batterie à pas chère.

_________________
ceux qui vivent sont ceux qui luttent. Victor Hugo.

Scrambler N°159. CR N° 18.


Haut
 Profil  
Répondre en citant  
Message Publié : Jeudi 16 Mars 2017 20:16 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2838
Localisation : 63
Bonjour,

Et oui on change de batterie alors que ça vient du régulateur, et des connexions.
Batterie AGM industrielle durée de vie minimale 5 ans et la mienne a plus de 10 ans, et maintenant avec un nouveau régulateur ça va mieux.

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Message Publié : Jeudi 16 Mars 2017 21:29 
Hors-ligne
Président du VCF
Avatar de l’utilisateur

Inscription : Jeudi 29 Août 2002 10:32
Message(s) : 3405
Localisation : 21 Dijon - 92 Boulogne
Adh: 448
michelm a écrit :
Bonjour,

Et oui on change de batterie alors que ça vient du régulateur, et des connexions.

Je ne peux qu'approuver, car sur les 10 premières années je consommais une batterie tous les deux ans et qd en 2010 j'ai changé une dernière fois la batterie pour une Yuasa de concession (145 euro) j'en ai profité pour doubler les cables régul - batterie et assurer ainsi les 14,3 V nécessaires à la bonne charge et maintien de la batterie.
Et bien depuis ce jour, et malgré un usage non régulier, mon road démarre toujours au 1/4 de tour sans optimate

Enzo,

_________________
" Quand l'argent parle, la vérité se tait"


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 17 Mars 2017 18:41 
Hors-ligne
Adhérent

Inscription : Lundi 20 Août 2007 14:26
Message(s) : 1378
Localisation : vabre 81330
Ok Ok,
La roue libre du Scramb' étant dans le sac,j'ai récupéré la batterie de ce dernier
et l'avait installé sur la Frégate (Road gardette) et c'est sur le road qu'elle a rendu l'ame.
Je l'ai remplacé par la mème que michelm.
Une Yuasa NP17-12I sur ebay 55 balles,je crois.
J'ai donc fait le tour de mon circuit de charge.
Les dominos installés entre l'alternateur et le régu étaient complètement oxydés et
il manquait des brins(coupés) sur les fils.
J'ai supprimé toutes ces connexions et j'ai tout soudé.

J'arrive au régu en 3 fois 2.5mm2.
Le régu d'origine changé avec celui d'une R1 (Beurk!pourvu qu'il n'y ait pas rejet!)
un FH0012 aa.
Sortie régu vers Maxi fuse 30 par cosses isolés sur cablage origine (+et-).
Résultat 14,25 volts moteur tournant ralenti et augmentant un peu à l'accélération.
Je pense donc avoir résolu mes problèmes de mort subite de la batterie.
Je tiens à remercier Michelm et bien d'autre pour les infos que j'ai trouvé sur le forum.
"Batterie et circuit charge"-"Technique et mécanique"
30 pages de lecture quand mème!
Woili woilou! reste plus qu'à trouver une roue libre pour le Scramb' et......
Bon week et ce soir Guinness pour fèter ça. :alcooliques

_________________
une française VAUT X' CENT japonaises.Restons modeste quoi!


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 17 Mars 2017 19:05 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2838
Localisation : 63
Très bien, j'espère que cette fois il n'y aura plus de problème.
Bonne Guinness et bonne route !

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 17 Avril 2017 11:33 
Hors-ligne
Adhérent

Inscription : Samedi 28 Juillet 2012 20:53
Message(s) : 79
Localisation : Lorraine, Auvergne, anywhere
Adh: 1256
Bonjour à tous

Peut-être que je ne suis pas au bonne endroit, mais le Street Scrambler n°107 des parents ne démarre plus. Je mesure une tension de 11,7 sur la batterie après l'avoir démontée, cependant une fois le contact mis rien ne se passe ça tourne dans le vide "bzzzzz". Comment puis-je identifier la source de l'anomalie (relai, roue libre, démarreur) ? Existe-t-il une check à réaliser ? La moto a très peu tournée ces derniers, mais la batterie à toujours été branché sur l'OPTIMAL (elle doit avoir une dizaine d'année).

Merci d'avance pour votre aide.


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 17 Avril 2017 11:47 
Hors-ligne
Commission Technique
Avatar de l’utilisateur

Inscription : Vendredi 23 Juillet 2004 7:49
Message(s) : 2838
Localisation : 63
Bonjour,

Batterie HS certainement, ce n'est pas parce qu'elle est restée sous Optimate qu'elle est encore en état de démarrer après 10 ans.
L'Optimate indique une tension "normale" mais il ne peut pas tester si la batterie a encore sa puissance de démarrage.
Pour essai : avec des câbles de démarrage on se met sur une batterie auto ou autre (au moins aussi puissante que celle de la Voxan) et essai de démarrage.
Attention il faut un très bon contact et ne pas faire de court-circuit !!!!
On commence par relier les +, et ensuite le - batterie auto (bien chargée) à la masse de la Voxan par exemple.
On débranche dans l'ordre inverse. Surtout pas d'étincelle à la batterie chargée : risque d'explosion (batterie à acide classique avec des bouchons)

_________________
Marxiste tendance Groucho !

Qu'aurait dit Pascal de notre choix pour Voxan :
"Le coeur a ses raisons que la raison ne connait point..." !!

http://www.roadson.fr/1078R/

Road 1999 pré-série N°25, Scrambler 2003 N°83


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 17 Avril 2017 14:21 
Hors-ligne
Adhérent

Inscription : Samedi 28 Juillet 2012 20:53
Message(s) : 79
Localisation : Lorraine, Auvergne, anywhere
Adh: 1256
Ok

Merci pour l'info. Nous allons dans un premier temps changer la batterie et puis on va croiser les doigts ... :lol

:arrow


Haut
 Profil  
Répondre en citant  
Message Publié : Mercredi 19 Avril 2017 14:48 
Hors-ligne
Adhérent

Inscription : Samedi 28 Juillet 2012 20:53
Message(s) : 79
Localisation : Lorraine, Auvergne, anywhere
Adh: 1256
Broappp
Le street est de nouveau opérationnel. Au quart de tour le démarrage avec la nouvelle batterie.
Merci Michel pour les conseils.

:merci :fil@


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 20 Février 2018 23:42 
Hors-ligne
Adhérent 2019

Inscription : Mercredi 02 Juin 2004 22:00
Message(s) : 7
Localisation : 44 - Saint-Herblain
Bonjour à tous,
ça faisait un moment que je n'étais pas venu sur ce forum, mais je viens apporter mon témoignage puisque c'est à mon tour d'être confronté à une avarie de roue libre de démarreur.
Road jaune Gardette n° série 333 de 02/2000, 39 500 km, plus beaucoup de grande route et petites distances avec 1 démarrage tous les 20 km depuis quelque temps.
Symptômes: difficultés à entraîner le moteur depuis 08/2016, patinage un moment puis blocage et entraînement du moteur, jusqu'à 01/2018 où le moteur n'est plus du tout entraîné.
C'est la bague intérieure serrée sur la roue dentée qui est cassée (5 morceaux) comme sur certaines photos du dossier technique du site.
Savez vous où je peux en trouver une neuve, SVP ?
Le site de TMV n'a pas l'air d'être très à jour, avec des actualités de 2014...Fournissent-ils encore des pièces ?
Merci et bonne continuation à tous.
Nico.


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 76 messages ]  Aller vers la page Précédent  1, 2, 3, 4  Suivant

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Aller vers :  
cron
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en françaisUtiliser phpBB avec un certificat SSL