Forums du Voxan Club de France

Nous sommes actuellement le Vendredi 23 Octobre 2020 9:58

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 38 messages ]  Aller vers la page Précédent  1, 2
Auteur Message
Message Publié : Mardi 24 Mars 2020 18:24 
Hors-ligne
Avatar de l’utilisateur

Inscription : Samedi 17 Mars 2007 9:48
Message(s) : 622
Localisation : Hérault
Adh: 383
Bonjour
D'après ta photo, ce n'est peut être pas la cause de ton affichage, mais ton connecteur de sortie d'alternateur est mort il a surchauffé... le problème est connu.
A réparer d'urgence.

_________________
VX10


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 24 Mars 2020 19:29 
Hors-ligne
RCF-Ronchon Club de France
Avatar de l’utilisateur

Inscription : Dimanche 08 Juin 2008 12:20
Message(s) : 3104
Localisation : La Neuville en Hez OISE
Adh: 932
Sacreubleu, encore une fiche de l'alternateur qui a grillé :mrgreen

Les trois fils jaunes correspondent aux trois phases en sortie d'alternateur. Un Tuto existe pour la remise en état mais plus de photos :cry
viewtopic.php?f=4&t=6362&start=20

bon courage.

_________________
ceux qui vivent sont ceux qui luttent. Victor Hugo.

Scrambler N°159. CR N° 18.


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 24 Mars 2020 21:52 
Hors-ligne
Adhérent 2020
Avatar de l’utilisateur

Inscription : Vendredi 19 Juin 2009 9:43
Message(s) : 152
Localisation : Villenave d'ornon (33)
Adh: 1002
Bizuté !
Welcom !
Ce sont les 3 fils de Phase qui remonte de l'altérnateur vers le redresseur ( le fameux SH à remplacer par un FH)
Pas de panique , LE grand classique sur les Vox'
Comme dit plus haut , regarde le sujet transféré et tout redeviendra normal .... Normalement

_________________
Mieux vaut se taire et passer pour un con que de l'ouvrir et ne laisser aucun doute sur le sujet.


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 24 Mars 2020 23:14 
Hors-ligne
Adhérent 2020

Inscription : Dimanche 22 Mars 2020 0:21
Message(s) : 18
Adh: 1399
Effectivement mauvais diagnostic. Mais une future panne différée. Je reste optimiste !


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 30 Mars 2020 18:56 
Hors-ligne
Adhérent 2020

Inscription : Dimanche 22 Mars 2020 0:21
Message(s) : 18
Adh: 1399
Bonsoir,

Merci pour les propositions de détection de pannes que j'ai suivies...Sauf que la Street va être admise en réa !

J'ai déballé le tableau de bord, et vérifié les deux poussoirs RESET et l'autre . Ils fonctionnent sans accrocs tous les deux!?
J'ai débranché toutes les connexions électriques. Je les ai pulvérisées avec une solution à 50% de vinaigre blanc, puis je les ai rincée à la bombe nettoyant de freins, puis séchées à l'air comprimé, et appliqué un coup de bombe de nettoyant de connexion à séchage instantané... Reconnecté le tout, remplacé à titre de dépannage le triple connecteur sortant de l'alternateur par un domino; puis ré essayé le tout, et maintenant en plus des voyants j ai le stop qui s'allume, le ventilo qui s'actionne et relais qui grogne.(Et comme disait la chanson:la rate qui se dilate, le foie bien trop bas, et les pieds bien trop plats... :mekilecon )
Je capitule et attendrai la reprise des activités pour amené la WOXANpanne chez qui de droit.

Merci à tous.

YRONDEBU.


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 31 Mars 2020 8:17 
Hors-ligne
Adhérent 2020
Avatar de l’utilisateur

Inscription : Mardi 28 Mars 2006 19:19
Message(s) : 3959
Localisation : Burdigala
Adh: 803
Vu que ton connecteur d'alternateur était grillé, ta batterie ne doit pas être bien chargée. La panne vient peut être de là.


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 31 Mars 2020 10:55 
Hors-ligne
Adhérent 2020

Inscription : Dimanche 22 Mars 2020 0:21
Message(s) : 18
Adh: 1399
Bonjour,

Non la batterie est de janvier, et c'est une batterie au gel de marque. Mais quand on voit le circuit électrique en câble téléphonique ou presque, on comprend bien sans être un grand expert, que 16 ans plus tard, on ne peut avoir un modèle du genre.

Merci.

Yrondebu.


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 31 Mars 2020 21:13 
Hors-ligne
Adhérent 2020
Avatar de l’utilisateur

Inscription : Vendredi 19 Juin 2009 9:43
Message(s) : 152
Localisation : Villenave d'ornon (33)
Adh: 1002
Bonsoir ,

Naxov n'a pas tort .
Expérience vécue : Cosse cramée + Vieux régulateur de type SH = Sapin de noël et coupure définitive ( J'ai un CR de 2001 )
As tu vérifié le voltage de ta batterie moteur coupé et démarré ?

_________________
Mieux vaut se taire et passer pour un con que de l'ouvrir et ne laisser aucun doute sur le sujet.


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 31 Mars 2020 22:41 
Hors-ligne
RCF-Ronchon Club de France
Avatar de l’utilisateur

Inscription : Dimanche 08 Juin 2008 12:20
Message(s) : 3104
Localisation : La Neuville en Hez OISE
Adh: 932
Par expérience, on a déjà vu des batteries même neuves, en prendre un coup. Profites-en pour vérifier tes connexions de batterie, surtout la masse sur le cadre.

gilles.

_________________
ceux qui vivent sont ceux qui luttent. Victor Hugo.

Scrambler N°159. CR N° 18.


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 31 Mars 2020 23:37 
Hors-ligne
Adhérent 2020
Avatar de l’utilisateur

Inscription : Samedi 09 Février 2013 16:12
Message(s) : 896
Localisation : vers Moulins, dans l'Allier, 03
Adh: 1277
Bon allez, faut dire la vérité.
Elle est morte, et je t'en débarrasse pour 50€.
Non, ne me remercie pas, mais en ces moments difficiles, il faut savoir se serrer les coudes...

:lol! :mekilecon :bonjsors

_________________
'Il y a de plus en plus de cons chaque année. Mais cette année, j'ai l'impression que les cons de l'année prochaine sont déjà là!'


Haut
 Profil  
Répondre en citant  
Message Publié : Jeudi 02 Avril 2020 15:30 
Hors-ligne
Adhérent 2020

Inscription : Dimanche 22 Mars 2020 0:21
Message(s) : 18
Adh: 1399
Bonjour,

Comme tous retraités débordés en période de confinement, j'ai fini par prendre la tension de la batterie ce matin.
Mais uniquement à l'arrêt, un bonheur n'arrivant jamais seul ...Puisque maintenant elle ne démarre plus. Le démarreur entraîne mais le moteur de démarre pas. Le bouton coupe circuit arrêt d'urgence est bien en fonction, chaque connecteur bien rebranché, etc etc.
Donc tension aux bornes de la batterie, remplacée en décembre 2019 = 12.85 V précisément...

J'en reste donc là en attendant le feu vert de mon assurance pour un rapatriement au garage .

Merci à tous .

YRONDEBU .


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 03 Avril 2020 12:30 
Hors-ligne
Adhérent 2019
Avatar de l’utilisateur

Inscription : Lundi 26 Décembre 2005 18:15
Message(s) : 2835
Localisation : la celle st cloud (RP)
Bon, c'est bon signe, ça prouve que ton street est de la catégorie qui vaut qu'on l'apprivoise.
Apres c'est du gâteau. essaye le lasso.

Doc 78

_________________
Fini l'été, on va se les geler
vivement le printemps, qu'on ouvre en grand.


Haut
 Profil  
Répondre en citant  
Message Publié : Dimanche 05 Avril 2020 22:21 
Hors-ligne
Adhérent 2020
Avatar de l’utilisateur

Inscription : Samedi 23 Février 2013 21:16
Message(s) : 584
Localisation : LYON
YRONDEBU a écrit :
Bonjour,

Comme tous retraités débordés en période de confinement, j'ai fini par prendre la tension de la batterie ce matin.
Mais uniquement à l'arrêt, un bonheur n'arrivant jamais seul ...Puisque maintenant elle ne démarre plus. Le démarreur entraîne mais le moteur de démarre pas. Le bouton coupe circuit arrêt d'urgence est bien en fonction, chaque connecteur bien rebranché, etc etc.
Donc tension aux bornes de la batterie, remplacée en décembre 2019 = 12.85 V précisément...

J'en reste donc là en attendant le feu vert de mon assurance pour un rapatriement au garage .

Merci à tous .

YRONDEBU .



Si la batterie est HS, normalement elle n’entraîne pas le démarreur. Si elle entraîne le démarreur mais que “ça tourne dans le vide”, Ça ressemble plus à un problème de roue libre

_________________
350RDLC depuis toujours, Et tout kzo ... Scrambler Orange 119, CR gris 135, Street rouge 297


Haut
 Profil  
Répondre en citant  
Message Publié : Dimanche 05 Avril 2020 23:13 
Hors-ligne
Adhérent 2020

Inscription : Dimanche 22 Mars 2020 0:21
Message(s) : 18
Adh: 1399
Bonsoir,

Non avec + de 12 V la batterie n'est pas morte. Quand je dis que le démarreur ne fait pas démarrer la moto, c'est que le démarreur entraîne bien le moteur, mais ce dernier ne démarre pas ou plutôt plus, vraisemblablement faute d'allumage. Mais perdre une bataille , ce n'est pas perdre la guerre...Aussi mardi elle part sur un camion chez MOTOVOX, afin que je prenne ma revanche.
Merci .
YRONDEBU.


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 06 Avril 2020 8:08 
Hors-ligne
Adhérent 2020
Avatar de l’utilisateur

Inscription : Samedi 23 Février 2013 21:16
Message(s) : 584
Localisation : LYON
Il en sont pas fermés MotoVox en ce moment ?

_________________
350RDLC depuis toujours, Et tout kzo ... Scrambler Orange 119, CR gris 135, Street rouge 297


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 06 Avril 2020 9:38 
Hors-ligne
Adhérent 2020

Inscription : Dimanche 22 Mars 2020 0:21
Message(s) : 18
Adh: 1399
Bonjour,

Je les ai eus au téléphone pour des conseils et la réception du dépanneur; ils sont ouverts hormis les lundi et samedi, de mémoire...
Voili, voilà.
YRONDEBU


Haut
 Profil  
Répondre en citant  
Message Publié : Jeudi 14 Mai 2020 23:50 
Hors-ligne
Adhérent 2020

Inscription : Dimanche 22 Mars 2020 0:21
Message(s) : 18
Adh: 1399
Fichier(s) joint(s):
VOXAN tarifs sept 2003.pdf


Bonsoir,

Quelques nouvelles concernant le déconfinement de ma Street Scrambler, qui depuis le début de la crise, va beaucoup mieux !
Effectivement ayant été transportée par camion dépannage chez MOTOVOX, la voilà rétablie.
Donc comme pressenti, elle a été réanimée avec un nouveau circuit électrique COMPLET ! L'ancien ayant été rafistolé de toute part et à l'agonie ...
Forcément depuis elle démarre beaucoup mieux ; est même beaucoup plus confortable, car les roulements d'articulation du bras arrière qui étaient bloqués et entremêlés, ont été remplacés, et comme il fallait profiter de sa présence chez ces spécialistes, les disques avants qui avaient une tendance à "engager"... le poids du pilote par dessus le guidon, ont été également remplacés, ainsi qu'une des deux sorties d'échappement, histoire de lui refaire une beauté...
Voili, voilà.

Donc c'était bien qu'une bataille de perdue, et non la guerre ! Par le fait, dorénavant je refuserai sans détour toutes propositions d'achat à 50€ ! (Humour, bien évidemment !) Je précise, car le confinement m'a fait découvrir des gens à cran ! Chacun vit ses contraintes comme il le peut...
Et mes prochaines contraintes, dès le retour du soleil, seront d'essayer de ne pas dépasser 100km à la ronde !

Par ailleurs, histoire de faire partager aux Voxanistes autre chose que mes chagrins, je vous joins un tarif d'époque (2003 ) pris à l'usine lors d'une visite, donc collector, (et retrouvé par hasard dans un dossier), qui pourrait éclairer certains sur ce que pouvait coûter ces magnifiques engins à cette époque .

Bonne reprise à tous ...

Pierre


Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 15 Mai 2020 6:25 
Hors-ligne
Adhérent 2020
Avatar de l’utilisateur

Inscription : Mardi 28 Mars 2006 19:19
Message(s) : 3959
Localisation : Burdigala
Adh: 803
Tout est bien qui fini bien. Bonne route !


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 38 messages ]  Aller vers la page Précédent  1, 2

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 17 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Aller vers :  
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en françaisUtiliser phpBB avec un certificat SSL